<!DOCTYPE html>
<html dir="ltr" lang="en-AU"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="en-AU">
<meta name="abstract" content="Your guide to the best in tech.">
<meta name="description" content="Microsoft built it, and no one came. No wonder Redmond is emphasizing corporation over creativity now.">
<meta name="keywords" content="Research Good Gear Guide to find the latest independent product news and reviews. Download our buying and shopping guides to make sure you're getting a good deal today and everyday.">
<meta name="copyright" content="&copy; 2020 IDG Communications">
<meta name="resource-type" content="document">
<meta name="date" content="Wednesday, 15th January 2020">
<meta name="robots" content="index,follow, noarchive">
<title>Microsoft shuts down Remix3D, and an era of consumer-focused Windows creativity quietly dies - PC World Australia</title>
<link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/favicon.ico?release=20200115170046">

<!--[if lt IE 9]>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/html5shiv.js?release=20200115170046"></script>
<![endif]-->

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>


<link href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.css?release=20200115170046" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/pcw.css?release=20200115170046" type="text/css" media="screen" charset="utf-8">

<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/giftguide/promo.css?release=20200115170046" type="text/css" media="screen" charset="utf-8">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20200115170046" rel="stylesheet" type="text/css" />
  

<script type = "text/javascript">                                                     
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME.d messaging subdomain
window._sp_.config.mms_domain = 'cmp.pcworld.idg.com.au' ;

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>

<script type="text/javascript" src="//demo.idg.com.au/staticfiles/cmp/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>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</script> 

<script async src="//js-sec.indexww.com/ht/p/183980-93915510757711.js"></script>


<meta property="fb:app_id" content="124407737571587" />
<meta property="og:site_name" content="PC World" />






<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20200115170046"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "consumer",
      description: getMetaDescription(),
      article: {
        authors: "Mark Hachman" === "None"?null:["Mark Hachman"],
        description: "There was a time when Microsoft dared to be crazy and creative with Windows. Those days feel like they're over." === "None"?null:"There was a time when Microsoft dared to be crazy and creative with Windows. Those days feel like they're over.",
        id: "670292" === "None"?null:"670292",
        isInsiderContent: false,
        modifiedAt: "2020-01-15T22:00:54Z" === "None"?null:"2020-01-15T22:00:54Z",
        publishedAt: "2020-01-15T22:00:00Z" === "None"?null:"2020-01-15T22:00:00Z",
        source: "PC World",
        title: "Microsoft shuts down Remix3D, and an era of consumer-focused Windows creativity quietly dies",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>





<meta property="og:title" content="Microsoft shuts down Remix3D, and an era of consumer-focused Windows creativity quietly dies" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.idgcdn.com.au/article/images/800x800/dimg/end-of-remix-3d-2-100826593-orig.jpg" />
<meta property="og:url" content="https://www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" />
<meta property="og:description" content="There was a time when Microsoft dared to be crazy and creative with Windows. Those days feel like they&#39;re over." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@PCWorldAu" />
<meta name="twitter:title" content="Microsoft shuts down Remix3D, and an era of consumer-focused Windows creativity quietly dies" />

<meta name="twitter:image" content="https://www.idgcdn.com.au/article/images/800x800/dimg/end-of-remix-3d-2-100826593-orig.jpg" />



<meta name="twitter:url" content="https://www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" />








<link rel="canonical" href="https://www.pcworld.com/article/3513497/microsoft-shuts-down-remix3d-and-an-era-of-consumer-focused-windows-creativity-quietly-dies.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20200115170046" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20200115170046" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20200115170046" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20200115170046" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="PC World: by Mark Hachman" href="/rss/author/2147445140/mark-hachman/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20200115170046" rel="stylesheet" type="text/css" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="ggg "  itemscope itemtype="http://schema.org/WebPage">

  
  
  <div class="lo-toppromos">
    <div class="lo-leaderboard">
    
<div class="gpt-ad" id="gpt-ad-top-banner-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>
  
  


  
  <header id="header">
    <div class="wrap">

      <div class="top">
        <div class="logo">
          <a href="/">
          GoodGearGuide
          </a>
        </div>

        <div class="header_actions" id="header_actions"><div class="header_social"><a class="twitter" href="http://twitter.com/pcworldau" target="_blank">Twitter</a><a class="facebook" href="http://www.facebook.com/PCWorldAustralia" target="_blank">Facebook</a></div><span class="login_btn" data-position="header">Log In</span><div class="search"><form action="/search/" method="get" class="search"><input type="search" placeholder="Search for product" name="q" class="search_field" id="header_searchbox"><input type="submit" name="sa" value="Search" id="header_searchbutton"></form></div></div>
      </div>

      <nav class="navbar primary-menu">
        <ul>
          <li>
            <a class="phones" href="/section/mobile_phones/">Phones</a>
          </li>
          <li>
                                                <a class="TVs" href="/section/tvs/">TVs</a>
                                        </li>
          <li class="super">
            <a class="computers" href="#">Computing</a>
            <div class="sub">
            <ul>
              <li><a href="/section/apps/">Apps</a></li>
              <li><a href="/section/cloud/">Cloud</a></li>
              <li><a href="/section/brand_centre/">Brand Centres</a></li>
              <li><a href="/section/pc_components/">Components</a></li>
              <li><a href="/section/desktop_pcs/">Desktop PCs</a></li>
              <li><a href="/section/notebooks/">Laptops &amp; Convertibles</a></li>

            </ul>
            <ul>
              <li><a href="/section/monitors/">Monitors</a></li>
              <li><a href="/section/networking_wireless_voip/">Networking &amp; WiFi</a></li>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/servers_storage/">Servers &amp; Storage</a></li>
              <li><a href="/section/software_and_services/">Software &amp; Services</a></li>
              <li><a href="/section/tablets/">Tablets &amp; eBook</a></li>
            </ul>
            <ul>
              <li><a href="/section/software_and_services/windows/">Windows</a></li>
            </ul>
            
            </div>
          </li>
          <li class="super">
            <a class="gadgets" href="#">Hardware &amp; Software</a>
            <div class="sub">
            <ul>
              <li><a href="/section/batteries_power_energy_and_renewables">Batteries &amp; Energy</a></li>
              <li><a href="/section/home_entertainment/blu-ray_players-recorders">Blu-ray</a></li>
              <li><a href="/section/digital_cameras/">Cameras (Stills)</a></li>
              <li><a href="/section/digital_video/">Cameras (Video)</a></li>
              <li><a href="/section/software_and_services/virtual_assistants/">Virtual Assistants</a></li>
              <li><a href="/section/drones/">Drones</a></li>
            </ul>
            <ul>
              <li><a href="/section/gadgets/">Gadgets</a></li>
              <li><a href="/section/gps_car_entertainment/">GPS and Sat Nav</a></li>
              <li><a href="/section/headphones/">Headphones &amp; Earbuds</a></li>
              <li><a href="/section/home_appliances/">Home Appliances</a></li>
              <li><a href="/section/home_entertainment/">Home Theatre &amp; Entertainment</a></li>
              <li><a href="/section/home_entertainment/media_streamers/">Media Streamers</a></li>
            </ul>
            <ul>
              <li><a href="/section/printers_scanners/">Printers, Scanners &amp; MFDs</a></li>
              <li><a href="/section/home_entertainment/set_top_boxes/">Set Top Boxes and PVR</a></li>
              <li><a href="/section/wearables/">Smart Watch &amp Wearables</a></li>
              <li><a href="/section/smart_home/">Smart Home</a></li>
              <li><a href="/section/software_and_services/">Software &amp Services</a></li>
              <li><a href="/section/home_entertainment/speakers/">Speakers</a></li>
            </ul>
            <ul>
              
              <li><a href="/section/vr_and_ar_virtual_and_augmented_reality_/">VR and AR</a></li>
              <li><a href="/section/networking_wireless_voip/wireless_routers/">Wireless routers &amp; networking</a></li>
            </ul>
            <ul>
            

            </ul>
            </div>
          </li>
          <li class="super">
            <a class="business" href="#">Business Centre</a>
            <div class="sub">
              <ul>
                <li><a href="/section/pc_world_business/">Business Center Home</a></li>
                <li><a href="/section/pc_world_business/cloud_computing/">Cloud</a></li>
                <li><a href="/section/pc_world_business/cryptocurrency_bitcoin_blockchain">Cryptocurrency, Bitcoin &amp; Blockchain</a></li>
                <li><a href="/section/pc_world_business/ecommerce_retail">eCommerce &amp; Retail</a></li>
                <li><a href="/section/pc_world_business/fintech">Fintech</a></li>
                <li><a href="/section/pc_world_business/government_telecomms">Govt. &amp; Telecomms</a></li>
              </ul>
              <ul>
                <li><a href="/section/pc_world_business/notebooks_pcs_printers">Hardware</a></li>
                <li><a href="/section/pc_world_business/innovation">Innovation</a></li>
                <li><a href="/section/pc_world_business/iot">IoT</a></li>
                <li><a href="/section/pc_world_business/mobility">Mobility</a></li>
                <li><a href="/section/pc_world_business/nbn">NBN</a></li>
                <li><a href="/section/pc_world_business/networking">Networking</a></li>
              </ul>
              <ul>
                <li><a href="/section/pc_world_business/search">Search</a></li>
                <li><a href="/section/pc_world_business/security_email">Security</a></li>
                <li><a href="/section/pc_world_business/servers_storage">Servers &amp; Storage</a></li>
                <li><a href="/section/pc_world_business/software_development">Software &amp; Dev</a></li>
                <li><a href="/section/pc_world_business/whitepapers">Whitepapers</a></li>
              </ul>
            </div>
          </li>
          <li class="super">
            <a class="homeent" href="#">Games &amp; Gaming</a>
            <ul class="sub">
              <li><a href="/section/games/consoles">Console</a></li>
              <li><a href="/section/games/pc_games">PC</a></li>
            </ul>
          </li>
          <li>
            <a class="security-watch" href="/security-watch/">Security Watch</a>
          </li>
          <li class="super">
            <a class="resources" href="#">Resources</a>
            <div  class="sub">
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/product-launch-showcase/">Product Launch Showcase</a></li>
                <li><a href="/video/">Videos</a></li>
                <li><a href="/tax/guides/">Buyer's Guide</a></li>
                <li><a href="/section/pc_world_business/whitepapers/">Whitepapers</a></li>
              </ul>
            </div>
          </li>
          <li class="super">
            <a class="more" href="#">More</a>
            <div  class="sub">
              <ul>
                <li><a href="/section/printers_scanners/3d_printing">3D Printing</a></li>
                <li><a href="/section/software_and_services/a_i_artificial_intelligence_">A.I.</a></li>
                <li><a href="/section/automotive/">Car Tech</a></li>  
                <li><a href="/section/books/">Books</a></li>
                <li><a href="/section/broadband/">Broadband</a></li>
                <li><a href="/section/software_and_services/coding_hacking_and_programming">Coding &amp; Hacking</a></li>
              </ul>
              <ul>
                <li><a href="/section/copyright_drm_digital_rights_management_/">Copyright &amp; DRM</a></li>
                <li><a href="/section/software_and_services/education">Education</a></li>
                <li><a href="/section/events/">Events</a></li>
                <li><a href="/section/wearables/fashion">Fashion</a></li>
                <li><a href="/section/google/">Google</a></li>
                <li><a href="/section/government/">Government</a></li>
                
              </ul>
              <ul>
                <li><a href="/section/health/">Health</a></li>  
                <li><a href="/section/software_and_services/internet">Internet</a></li>
                <li><a href="/section/kids_and_toys/">Kids &amp; Toys</a></li>
                <li><a href="/section/digital_music/">Music &amp; Audio</a></li>
                <li><a href="/section/broadband/nbn">NBN</a></li>
                <li><a href="/section/netflix_svod/">Netflix &amp; SVOD</a></li>
                
              </ul>
              <ul>
                <li><a href="/section/new_future_tech/">New &amp; Future Tech</a></li>          
                <li><a href="/section/privacy/">Privacy</a></li>
                <li><a href="/section/quantum_computing/">Quantum Computing</a></li>
                <li><a href="/section/recycling_green_tech/">Recycling &amp Green Tech</a></li>
                <li><a href="/section/science_space/">Science &amp Space</a></li>
                <li><a href="/section/social_media/">Social Media</a></li>
                
              </ul>
              <ul>
                <li><a href="/section/sports/">Sports</a></li>
                <li><a href="/section/robots/">Robots</a></li>
                <li><a href="/section/tor_darknet/">Tor &amp; Darknet</a></li>
                <li><a href="/section/travel/">Travel</a></li>
                <li><a href="/section/web_geek_nerd_culture/">Web/Geek/Nerd culture</a></li>
                <li><a href="/section/wikileaks_censorship/">Wikileaks &amp; Censorship</a></li>
              </ul>
            </div>
          </li>
        
        </ul>
      </nav>
    </div>
  </header>
  

  
  <div id="skin">
    
    <div id="headerpromos">
      <div id="noskin_bump"></div>
      <div id="otp_target"></div>
    </div>
    <div id="main" class="skin_wrap">

      

      


<ol itemprop="breadcrumb" id="breadcrumb">
	
  
  <li id="breadcrumb_home">
	
		<a href="/">
			<span>PC World</span>
		</a>
	
</li>

  
  
    <li><span class="arrow-blue">&gt;</span></li>
    
    <li>
	
		<a href="/tax/opinions/">
			<span>Opinions</span>
		</a>
	
</li>

  
  
  <li><span class="arrow-grey">&gt;</span></li>
  <li>
	
		<span class="nolink">Microsoft shuts down Remix3D, and an era of consum...</span>
	
</li>


</ol>


      

      <div id="main_content">
<div id="articles_wrapper" class="articles_wrapper">


<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_0">
<meta itemprop="sourceOrganization" content="PC World (US online)" />
<article class="art-article full">

  <header class="art-header">
    <h1 class="art-title" itemprop="name">Microsoft shuts down Remix3D, and an era of consumer-focused Windows creativity quietly dies</h1>
    <p class="art-sms">Microsoft built it, and no one came. No wonder Redmond is emphasizing corporation over creativity now.</p>

    
    

    <p class="art-byline"><a href="/author/2147445140/mark-hachman/articles"><span itemprop="author">Mark Hachman</span> (PC World (US online))</a> on <span itemprop="datePublished">15 January, 2020 22:00</span></p>

    



    
<script>
  social_float_disable = true;
</script>

    

<div class="article_social" id="article_social_0" data-article-id="670292" data-article-url="https://www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">
  <ul class="art-share">
    
    <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/670292/">0</a></li>
    
    <li class="facebook_li"><a data-action="Like" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/&amp;amp;t=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies">-</a></li>
    <li class="linkedin_li">
      <a data-action="share" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/&amp;title=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies">
        <span class="s">share</span>
      </a>
    </li>
    <li class="twitter_li">
      <a data-action="Tweet" target="_blank" class="twitter" href="http://twitter.com/share?text=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies&amp;url=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">
      </a>
    </li>
    
    
    
    <li class="print_li"><a class="line print" title="print this article" href="/article/print/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" rel="nofollow">print</a></li>
    
    
    
    <li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies&amp;amp;body=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">email</a></li>
    
  </ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20200115170046"></script>
<script>
$(function() {
	article_social(0);
})
</script>

    


    
    
  </header>

  <div itemprop="articleBody" class="art-body">

  
  
  
  
  <div class="story_images nocaption">
    <figure>
      
      <img alt="" src="https://www.idgcdn.com.au/article/images/740x500/dimg/end-of-remix-3d-2-100826593-orig.jpg">
      

      
      
      <span class="image-license">
      
        <span>Credit:  Mark Hachman / IDG </span>
      

      
      </span>
       

        
    </figure>
    

    
  </div>
  
  
  



  
  













	
<p>Shutting down <a href="https://www.pcworld.com/article/3407850/as-microsoft-kills-off-remix3d-its-time-to-save-another-important-paint-3d-feature-magic-select.html">Microsoft’s Remix3D art repository</a> feels like something more than just ending a project that failed to gain traction. It feels like one of the last gasps of an era when Microsoft wanted to bring creativity to all Windows users. </p><p>When we compiled our list of <a href="https://www.pcworld.com/article/3489099/microsofts-wins-fails-and-wtf-moments-of-2019.html">Microsoft’s 2019 hits and misses</a>, Microsoft The Musical, conceived and performed by company interns, stood out as a breath of fresh air. It said, yeah, we toil away writing code all day, but we’re more than nerds. We’re <em>creative</em> nerds.</p><p>That’s exactly what Remix3D represented. Remix3D was part of <a href="https://www.pcworld.com/article/3163631/how-to-use-microsofts-paint-3d-creating-cool-3d-scenes-has-never-been-so-much-fun.html">Paint 3D</a>, an app that lets you create dioramas and other 3D objects. Remix3D was the cloud repository that allowed you to upload your own creations, but also incorporate others’ art into your own scenes. It was cool, anyone with Windows could do it, and it was free. </p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["670292"], "type": ["article"], "site": ["pcw"], "idgau_search_referrer": ["no"], "idgau_tax": ["opinions"]}' id="gpt-ad-interscroller-4211047">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/02/dscf9142_hololens2-100789626-orig.jpg" rel="nofollow"><img alt="Microsoft HoloLens 2" border="0" class="lazy" data-imageid="100789626" data-license="IDG" data-original="https://images.idgesg.net/images/article/2019/02/dscf9142_hololens2-100789626-large.jpg" height="800" loading="lazy" width="1200"/></a> <small class="credit">Adam Patrick Murray / IDG</small>
<figcaption>
<p>The HoloLens, especially, is one of the key products that was lost along Microsoft’s arc from creativity to productivity.</p>
</figcaption>
</figure><h2>It’s all about the bottom line</h2><p>A few years ago, something began to change. These were days when Microsoft still titled Windows feature updates with their own mission statement: the Creators Update, for example.</p><p>Before the Creators Update actually shipped in March of 2017, however, <a href="https://www.pcworld.com/article/3185550/missing-pieces-what-microsoft-failed-to-deliver-in-windows-10-creators-update.html">someone at Microsoft began prioritizing productivity over creativity</a>. We still saw a few more fun tools for consumers: The Video Editor app Microsoft previewed with the Fall Creators Update a few months later, for instance, let you jazz up your kid’s soccer video by <a href="https://www.pcworld.com/article/3196196/microsofts-story-remix-uses-machine-learning-and-mixed-reality-to-make-your-movies-awesome.html">transforming the ball into a meteor</a>. And like Photos, Paint 3D, and the rest, Video Editor was free.</p><p>Behind the scenes, however, Micorosft was quietly beginning to put away the paints and brushes and wood chisels, deciding instead to focus solely on the canvas, also known as Office 365. Here’s a white sheet of paper. Draw on it. Color it. Collaborate. Share. Publish. And we’ll charge you an annual subscription to keep doing so.</p><figure class="large "><img alt="Microsoft &gt; Office 365 &gt; Excel logo" border="0" class="lazy" data-imageid="100787141" data-license="Supplied Art" data-original="https://images.idgesg.net/images/article/2019/02/cw_microsoft_office_365_logo_excel-100787141-large.jpg" height="800" loading="lazy" width="1200"/> <small class="credit">Microsoft</small>
<figcaption>
<p>Microsoft’s mantra now is that if you can’t charge for it, why do it?</p>
</figcaption>
</figure><aside id="brand-post-promo-placeholder-slot"></aside><p>In the years since, some elements of Microsoft’s creative vision for consumers have died of neglect: RIP Capture 3D, Windows Mixed Reality, Groove Music Maker. Others have found a real job. <a href="https://www.pcworld.com/article/2873657/hands-on-with-microsofts-hololens-the-3d-augmented-reality-future-is-now.html">HoloLens</a>, for example, has become less of a gateway to adventure and more of a corporate tool for training sessions and architectural visualizations.</p><p>Interestingly, at the same time that Microsoft is shedding consumer creative apps, a small but growing niche of PCs and peripherals, including Microsoft’s <a href="https://www.pcworld.com/article/3187867/microsoft-surface-studio-review-creativity-is-a-sublime-pricey-experience.html">Surface Studio</a> and <a href="https://www.pcworld.com/article/3512035/acer-conceptd-7-ezel-and-conceptd-ezel-pro-are-convertible-laptops-for-creators.html">Acer’s ConceptD</a>, is rising to address the emerging “creator class.” These professionals specialize in video, design, and other graphics-intensive tasks. The applications they wield are not cute amusements like Paint 3D, but high-end applications from companies like Adobe, where “creativity” ships with its own enterprise license.</p><p>You can understand why this motivated, capital-expenditure-rich user base would be worth pursuing, and why, as a result, less and less attention is being paid to nurturing the creative efforts of individual users. Closing Remix3D has even diminished the few remaining creative apps within Windows. If you edit a photo within Windows 10’s Photos app, you won’t be able to add 3D objects to your scene any more, though the menu option remains. </p><figure class="large "><a class="zoom" href="https://images.techhive.com/images/article/2017/05/story-remix-edit-100722357-orig.jpg"><img alt="story remix edit" border="0" class="lazy" data-imageid="100722357" data-original="https://images.techhive.com/images/article/2017/05/story-remix-edit-100722357-large.jpg" height="394" loading="lazy" width="700"/></a> <small class="credit">Microsoft</small>
<figcaption>
<p>At one time, Microsoft promised, not only could you add 3D objects to a photo or movie, but they’d have actual <em>behaviors</em> as well.</p>
</figcaption>
</figure><p>We’re not saying that creativity is dead within Redmond. But it’s receded from the public eye. Remember when Microsoft and other companies hosted demo days, where researchers would show off their visions of the future? Those days seem long gone. Microsoft’s home for personal projects, the Microsoft Garage, houses apps like “Ink to Code” instead of cool experiments like “Ear Hockey.” Engineering has replaced artistry, and collaboration has replaced creation. </p><p>I can almost hear Microsoft employees objecting: Collaboration <em>is</em> creation! Yes, to a point. Jointly developing a planning document to guide a new housing development is both a creative process, <em>and</em> part and parcel of Microsoft’s enterprise business model. That means more resources to <a href="https://www.pcworld.com/article/3512671/attention-microsoft-teams-will-add-push-to-talk-walkie-talkie-feature.html">develop Microsoft Teams</a> than the wonderful, forgotten <a href="https://www.pcworld.com/article/2045259/microsoft-gives-fresh-paint-a-fresh-coat-of-.html">Fresh Paint</a>.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2017/10/mrv_20171009_15_36_04-2-100738292-orig.jpg" rel="nofollow"><img alt="Paint 3D Mixed Reality Viewer Windows 10" border="0" class="lazy" data-imageid="100738292" data-license="IDG" data-original="https://images.idgesg.net/images/article/2017/10/mrv_20171009_15_36_04-2-100738292-large.jpg" height="675" loading="lazy" width="1200"/></a> <small class="credit">Mark Hachman / IDG</small>
<figcaption>
<p>Windows 10’s Mixed Reality Viewer was arguably as cool as some of the augmented reality things Snapchat offered...but since none of the kids discovered it (and it required a tablet PC, not a phone) it died on the vine.</p>
</figcaption>
</figure><p>It’s also hard to separate Microsoft’s creative ennui from the slow decline of its consumer business, as Zune, Groove Music, Microsoft Band, Windows Phone, and more have fallen by the wayside. Those days with Bill Gates riffing with Jerry Seinfeld? Long gone. The one bright spot is Xbox, which has supplemented its sequel-heavy AAA games lineup with the Game Pass subscription, which puts innovative smaller indie games in front of a mainstream audience.</p><p>There’s a lot to look forward to in 2020: <a href="https://www.pcworld.com/article/3442746/microsoft-windows-10x-reveal.html">Windows 10X</a>, the <a href="https://www.pcworld.com/article/3442749/microsoft-shocks-the-world-with-the-surface-duo-a-foldable-dual-screen-android-phone.html">Surface Duo</a> and <a href="https://www.pcworld.com/article/3442748/microsofts-surface-neo-is-a-folding-pc-with-windows-10x-and-a-2020-ship-date.html">Surface Neo</a>, a new Xbox, and more. All of these are platforms upon which creators could thrive. I just miss the days when Microsoft seemed poised to develop a bold, rich, daring ecosystem of first-party creative apps for consumers, before bowing once again to the Office juggernaut.</p><p>It wasn’t always this way. Closing Remix3D feels like more than just the end of a product at Microsoft. It’s the end of a more joyful time.</p>




  
  

    
  





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="https://www.pcworld.idg.com.au/giftguide/product/285/" onclick="trackBrandPostNativeAdLink(668907);">
    <img src="https://www.idgcdn.com.au/brand-post/logo/80x80/brand_posts/brand/epson_logo.gif" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://www.idgcdn.com.au/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="https://www.pcworld.idg.com.au/giftguide/product/285/" onclick="trackBrandPostNativeAdLink(668907);">Looking for a new projector this Christmas?</a><br/>
  </span>

  <a class="more" href="/brand-post/165/epson/" onclick="trackBrandPostNativeAdLink(668907);">More from Epson</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



  


  


  
  <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small></small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="434488" id="id_newsletter" />
    <input type="hidden" value="https://www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>


    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

  

  






    
  
  
  
  

  </div><!-- body -->
</article>

<div class="art-extra">
  

  
<div class="gpt-ad" id="gpt-ad-main-column-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-avid-ad-break-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[11, 11]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[11, 11]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  <div id="article-finisher" class="cfix">
    <div id="newsletter-signup-article-promo">
      Keep up with the latest tech news, reviews and previews by <a href="/user/mailing_list/">subscribing to the Good Gear Guide newsletter</a>.
    </div>
    <div id="author-img-wrap">
    
      <img src="https://www.idgcdn.com.au/author/58x72/authors/headshot-crop-100629551-byline.jpg" alt="Mark Hachman">
    
    </div>
    <div id="author-info-wrap">
      <h4 id="author-name"><a href="/author/2147445140/mark-hachman/articles">Mark Hachman</a></h4>
      <span id="author-title">PC World (US online)</span>
      
    </div>
    <div id="finisher-share-wrap">
      <div id="finisher_twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="PCWorldAu">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
      <div id="finisher_facebook"><fb:like href="https://www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" layout="button_count" show_faces="false"></fb:like></div>
      <div class="cfix"></div>
      <ul>
        <li class="print"><a href="/article/print/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" rel="nofollow">Print this article</a></li>
        <li class="email"><a href="mailto:?subject=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies&amp;amp;body=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">Email this article</a></li>
      </ul>
    </div>
  </div>


  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20200115170046"></script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20200115170046"></script>



  

  <div id="comments">
  <a class="art-comment_show" data-disqus-identifier="/article/670292/" data-disqus-shortname="pcworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="pcworldau" data-disqus-identifier="/article/670292/"></div>
<script type="text/javascript">
var disqus_shortname = 'pcworldau';
var disqus_identifier = '/article/670292/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

  </div>
  





<div class="OUTBRAIN" data-src="https://www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/" data-widget-id="AR_1"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



  
</div>

</div>

</div><!-- articles_wrapper -->


<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>





</div>

      
      <div class="promo_strip">
        <a  href="/security-watch/"><img src="https://demo.idg.com.au/consumer/icon_security_watch_promo.png"><span>Security Watch</span></a>
      </div>
      
      
      <!-- start of RHS -->
      
      <div id="rhs" class="lo-rhs">

        
            
        
        
          


<section class="cgg-promo" id="cgg-promo">
<div class="gift_guide_base_product-outbound-tracking">
  
  <div class="cgg-promo_categories">
  
    <div class="cgg-promo_category cgg-promo_category_cooltech">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_cooltech">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide-cooltech_2016.png" title="Cool Tech">
        <span>Cool Tech</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Seagate Barracuda SSD</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/seagate_barracuda-120-ssd_left.jpg" title="Seagate Barracuda SSD"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Seagate Barracuda SSD" href="/giftguide/product/286/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Seagate One Touch Portable SSD</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/seagate_one-touch-ssd-white_comparison_lo-res.jpg" title="Seagate One Touch Portable SSD"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Seagate One Touch Portable SSD" href="/giftguide/product/287/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Epson EF-100</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/ef-100b.jpg" title="Epson EF-100"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Epson EF-100" href="/giftguide/product/285/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Bang and Olufsen Beovision Harmony TV</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/bang_and_olufsen_beovision_harmony_tv.jpg" title="Bang and Olufsen Beovision Harmony TV"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Bang and Olufsen Beovision Harmony TV" href="/giftguide/product/269/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Tesla Model X</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/tesla_model_x.jpg" title="Tesla Model X"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Tesla Model X" href="/giftguide/product/268/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Apple iMac</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/apple_imac_.jpg" title="Apple iMac"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Apple iMac" href="/giftguide/product/271/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Ulysse Nardin Diver 42mm</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/ulysse_nardin_diver_42mm_.jpg" title="Ulysse Nardin Diver 42mm"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Ulysse Nardin Diver 42mm" href="/giftguide/product/270/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
    <div class="cgg-promo_category cgg-promo_category_toys">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_toys">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide-gadget_2016.png" title="Toys for Boys">
        <span>Toys for Boys</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Ricoh WG-60 Waterproof Camera</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/ricoh_wg-60_waterproof_camera.png" title="Ricoh WG-60 Waterproof Camera"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Ricoh WG-60 Waterproof Camera" href="/giftguide/product/275/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Xbox Elite Wireless Controller 2</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/bd73e058-796d-460d-a144-e6825fc81f06.jpg" title="Xbox Elite Wireless Controller 2"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Xbox Elite Wireless Controller 2" href="/giftguide/product/289/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Sennheiser Momentum 2 Wireless Headphones</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/sennheiser_momentum_2_wireless_headphones.jpg" title="Sennheiser Momentum 2 Wireless Headphones"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Sennheiser Momentum 2 Wireless Headphones" href="/giftguide/product/272/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Skywatcher Dobsonian 8″ Collapsible Telescope</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/skywatcher_dobsonian_8_collapsible_telescope.jpg" title="Skywatcher Dobsonian 8″ Collapsible Telescope"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Skywatcher Dobsonian 8″ Collapsible Telescope" href="/giftguide/product/273/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Amazon Echo Show 5</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/amazon_echo_show_5_.jpg" title="Amazon Echo Show 5"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Amazon Echo Show 5" href="/giftguide/product/274/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
    <div class="cgg-promo_category cgg-promo_category_familyfriendly">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_familyfriendly">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide-familyfriendly_2016.png" title="Family Friendly">
        <span>Family Friendly</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">MSI Made for Gamers and Creators!</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/image001.png" title="MSI Made for Gamers and Creators!"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="MSI Made for Gamers and Creators!" href="/giftguide/product/291/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Google Chromecast</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/google_chromecast_.jpg" title="Google Chromecast"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Google Chromecast" href="/giftguide/product/279/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Microsoft Surface Arc Mouse</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/screenshot_2019-12-03_surface_arc_mouse_-_microsoft_store.png" title="Microsoft Surface Arc Mouse"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Microsoft Surface Arc Mouse" href="/giftguide/product/290/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Whodunnit™ Duo-Scope MFL-007 Microscope Kit</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/whodunnit_duo-scope_mfl-007_microscope_kit.jpg" title="Whodunnit™ Duo-Scope MFL-007 Microscope Kit"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Whodunnit™ Duo-Scope MFL-007 Microscope Kit" href="/giftguide/product/277/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Canon Ivy Portable Photo Printer</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/canon_ivy_portable_photo_printer.jpg" title="Canon Ivy Portable Photo Printer"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Canon Ivy Portable Photo Printer" href="/giftguide/product/278/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Sennheiser Memory Mic</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/sennheiser_memory_mic.png" title="Sennheiser Memory Mic"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Sennheiser Memory Mic" href="/giftguide/product/276/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Epson FF-680W</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/shopping.png" title="Epson FF-680W"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Epson FF-680W" href="/giftguide/product/284/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
    <div class="cgg-promo_category cgg-promo_category_stockingstuffer">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_stockingstuffer">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide_stocking_2016.png" title="Stocking Stuffer">
        <span>Stocking Stuffer</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Backslash Fit Smart Mat</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/backslash_fit_smart_mat.jpg" title="Backslash Fit Smart Mat"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Backslash Fit Smart Mat" href="/giftguide/product/283/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Master Lock Indoor Bluetooth Padlock</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/master_lock_indoor_bluetooth_padlock_.jpg" title="Master Lock Indoor Bluetooth Padlock"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Master Lock Indoor Bluetooth Padlock" href="/giftguide/product/280/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Logitech Ultimate Ears Wonderboom 2 Bluetooth Speaker</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/logitech_ultimate_ears_wonderboom_2_bluetooth_speaker.jpg" title="Logitech Ultimate Ears Wonderboom 2 Bluetooth Speaker"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Logitech Ultimate Ears Wonderboom 2 Bluetooth Speaker" href="/giftguide/product/282/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Seagate Ultra Touch Portable HDD</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/bup-ultra-touch_family_hi-res.jpg" title="Seagate Ultra Touch Portable HDD"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Seagate Ultra Touch Portable HDD" href="/giftguide/product/288/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Heebie Jeebies Space Shuttle Lamp</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/heebie_jeebies_space_shuttle_lamp_1.jpg" title="Heebie Jeebies Space Shuttle Lamp"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Heebie Jeebies Space Shuttle Lamp" href="/giftguide/product/281/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
  </div>

  <header class="cgg-promo_header">
    <h2 class="cgg-promo_title">Christmas Gift Guide</h2>
    <a class="cgg-promo_link" href="/giftguide/">Click for more ›</a>
  </header>
</div>
</section>

<script>
  $(function() {
    var cggpromo = $('#cgg-promo');
    var products = cggpromo.find('.cgg-promo_products');

    products.hover(
      function(e) {
        $(this).addClass('hovering');
      }, function() {
        $(this).removeClass('hovering');
      }
    )

    function switchgiftpromo(n) {

      products.each(function() {

        if ($(this).hasClass('hovering')) {
          return true;
        }

        var current = $(this).find('.current');
        if (!current.length) {
          $(this).find('.cgg-promo_product').first().addClass('current');
        } else {
          var next = current.next();
          if (!next.length) {
            next = $(this).find('.cgg-promo_product').first();
          }
          current.removeClass('current');
          next.addClass('current');
        }

      })
      setTimeout(function() {switchgiftpromo()},6000);
    }
    switchgiftpromo();


    // Track product clicks as GA Events
    $('.cgg-promo_product_link').click(function() {
      ga('send', 'event', 'Gift Guide', 'Promo Box Click', $(this).data('product-name'));
    });  

  })



</script>

        
        

        
        
        <div class="boombox">
          
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


        </div>
        
        

        
        




<div class="module-rhs-brandpost">
  <h2 class="section_header">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="https://www.pcworld.idg.com.au/gggtester/37/" onclick="trackBrandPostNativeAdLink(662906);">
      <img src=/dimg/300x300/dimg/msi_2.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="https://www.pcworld.idg.com.au/gggtester/37/" onclick="trackBrandPostNativeAdLink(662906);">
        PC World Evaluation Team Review - MSI PS63
      </a>
    </h3>
   
    
    <p class="description"> 
      The MSI PS63 is an amazing laptop and I would definitely consider buying one in the future.
    </p>
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/132/msi-gaming-australia/" title="MSI Gaming Australia" onclick="trackBrandPostNativeAdLink(662906);">
          <img src="https://www.idgcdn.com.au/brand-post/logo/80x80/brand_posts/brand/msi-logo.png"  alt="MSI Gaming Australia"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


        

        
        
        
        

        
        
        
         
        <h2 class="section_header">Most Popular Reviews</h2>
        <ul class="top5">
        
          <li class="n1">
            <span class="num">1</span>
            <a href="/review/oppo/reno2-z/669748/">Oppo Reno2 Z review: A feature-filled, mid-tier masterpiece</a>
          </li>
        
          <li class="n2">
            <span class="num">2</span>
            <a href="/review/huawei/freebuds-3/669027/">Huawei FreeBuds 3 review: Tit for tat</a>
          </li>
        
          <li class="n3">
            <span class="num">3</span>
            <a href="/review/motorola/moto-g8-plus/669025/">Motorola Moto G8 Plus (2019) review: Insignificant Upgrade</a>
          </li>
        
          <li class="n4">
            <span class="num">4</span>
            <a href="/review/samsung/galaxy-watch-active-2/669021/">Samsung Galaxy Watch Active 2 review: Mission accomplished</a>
          </li>
        
          <li class="n5">
            <span class="num">5</span>
            <a href="/review/lexon/oblio/669017/">Lexon Oblio Wireless Charger (2019) review: Simple and sweet</a>
          </li>
        
        </ul>
        
        
        


        


        
        
        
         
        <h2 class="section_header">Latest Articles</h2>
        <ul class="posts">
          
          <li><a href="/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">Microsoft shuts down Remix3D, and an era of consumer-focused Windows creativity quietly dies</a></li>
          
          <li><a href="/article/670288/logitech-ergo-860-review-ergonomic-keyboard-delivers-more-comfortable-typing-experience/">Logitech Ergo 860 review: This ergonomic keyboard delivers a more comfortable typing experience</a></li>
          
          <li><a href="/article/670277/microsoft-nsa-confirm-killer-windows-10-bug-patch-available/">Microsoft, NSA confirm killer Windows 10 bug, but a patch is available</a></li>
          
          <li><a href="/article/670265/revamped-cooler-master-hyper-212-evo-cpu-cooler-finally-here/">A revamped Cooler Master Hyper 212 Evo CPU cooler is finally here</a></li>
          
          <li><a href="/article/670264/tip-can-still-upgrade-from-windows-7-windows-10-free/">Tip: You can still upgrade from Windows 7 to Windows 10 for free</a></li>
          
        </ul>
        
        
        


        
        <h2 class="section_header">Resources</h2>						
<section class="carousel_promo" id="promo_rhs">
	<article>
		<header>
			<h3><a href="/section/pc_world_business/">Business Centre</a></h3>
			<p>The latest business news, reviews, features and whitepapers</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_business.jpg?release=20200115170046">
	</article>
	
	<article>
		<header>
			<h3><a href="/video/">Videos</a></h3>
			<p>Watch our video news and reviews from around the world</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_videos.jpg?release=20200115170046">
	</article>
	<article>
		<header>
			<h3><a href="/tax/guides/">Guides</a></h3>
			<p>Comprehensive buying guides, features, and step-by-step articles</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_guides.jpg?release=20200115170046">
	</article>
	<div class="tabs">
	</div>
</section>
<script>
$(document).ready(function() {
	$('#promo_rhs').carouselpromo();
});
</script>

        


        
        



<h2 class="section_header">PCW Evaluation Team</h2>
<section class="evaluation_promo" id="evaluation_rhs">
	
	
	
	<article class="evaluation_review" data-product-name="40">
		<header>
			<h3><a href="/gggtester/40/">Tom Sellers</a></h3>
			<p>MSI P65</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/untitled_design_5.png"></span>
			
		</header>
		<p class="review">
			This smart laptop was enjoyable to use and great to work on – creating content was super simple.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="39">
		<header>
			<h3><a href="/gggtester/39/">Lolita Wang</a></h3>
			<p>MSI GT76</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/unnamed_1.jpg"></span>
			
		</header>
		<p class="review">
			It really doesn’t get more “gaming laptop” than this.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="38">
		<header>
			<h3><a href="/gggtester/38/">Jack Jeffries</a></h3>
			<p>MSI GS75</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/untitled_design_2.png"></span>
			
		</header>
		<p class="review">
			As the Maserati or BMW of laptops, it would fit perfectly in the hands of a professional needing firepower under the hood, sophistication and class on the surface, and gaming prowess (sports mode if you will) in between.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="37">
		<header>
			<h3><a href="/gggtester/37/">Taylor Carr</a></h3>
			<p>MSI PS63</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/tayloramyprofilephoto.png"></span>
			
		</header>
		<p class="review">
			The MSI PS63 is an amazing laptop and I would definitely consider buying one in the future.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="36">
		<header>
			<h3><a href="/gggtester/36/">Christopher Low</a></h3>
			<p>Brother RJ-4230B</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/chris_low.jpg"></span>
			
		</header>
		<p class="review">
			This small mobile printer is exactly what I need for invoicing and other jobs such as sending fellow tradesman details or step-by-step instructions that I can easily print off from my phone or the Web.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="35">
		<header>
			<h3><a href="/gggtester/35/">Aysha Strobbe</a></h3>
			<p>Microsoft Office 365/HP Spectre x360</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/ayesha_strobbe.jpg"></span>
			
		</header>
		<p class="review">
			Microsoft Office continues to make a student’s life that little bit easier by offering reliable, easy to use, time-saving functionality, while continuing to develop new features that further enhance what is already a formidable collection of applications
		</p>
	</article>
	
	

	<div class="tabs">
	</div>
	<a class="logo" href="/gggtester/">Good Gear Guide Evaluation Team</a>
</section>
<script>
$(document).ready(function() {
	$('#evaluation_rhs').carouselpromo();

        // Track product clicks as GA Events
        $('.evaluation_review').click(function() {
            ga('send', 'event', 'PCW Evaluation Team', 'Promo Box Click', $(this).data('product-name'));
        });
});
</script>

        


        


        




<h2 class="section_header">Featured Content</h2>
<ul class="posts">
  
  <li><a href="/review/apple/iphone-11-pro/668438/">iPhone 11 Pro review: Identical looks, superlative cameras</a></li>
  
  <li><a href="/review/samsung/galaxy-fold/668051/">Samsung Galaxy Fold review: Show Off</a></li>
  
  <li><a href="/review/oppo/reno2-z/669748/">Oppo Reno2 Z review</a></li>
  
  <li><a href="https://www.pcworld.idg.com.au/article/641075/everything-need-know-about-smart-tvs/">Everything you need to know about Smart TVs</a></li>
  <li><a href="https://www.pcworld.idg.com.au/article/386100/what_difference_between_an_intel_core_i3_i5_i7_/">What's the difference between an Intel Core i3, i5 and i7?</a></li>
  <li><a href="https://www.pcworld.idg.com.au/article/354659/laser_vs_inkjet_printers_which_better_/">Laser vs. inkjet printers: which is better?</a></li>
</ul>



        
<h2 class="section_header">Product Launch Showcase</h2>
<ul class="rhs-zone">

    <li>
        <a href="/microsoft" class="zone-img"><img src="https://demo.idg.com.au/zones/microsoft-office/ms-logo-small.png"></a>

        <a href="/microsoft" class="zone-title"><h3>Microsoft</h3></a>
    </li>

    <li>
        <a href="/sharp" class="zone-img"><img src="https://demo.idg.com.au/zones/sharp/logo_sharp_small.jpg"></a>
    
        <a href="/sharp" class="zone-title"><h3>Sharp Huddle Board</h3></a>
    </li>
  
    <li>
      <a href="/msi" class="zone-img"><img src="https://demo.idg.com.au/zones/msi/logo-mini.png"></a>
  
      <a href="/msi" class="zone-title"><h3>MSI</h3></a>
  </li>
  
</ul>


        
   
    
        

        
        
        <div id="sticky_boombox">
          <div class="boombox">
            
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


          </div>
        </div>
        
        

      </div>
      
      <!-- end of RHS -->  
  
      
      <div id="bottom"></div>
      

      


    </div><!-- main -->
    

    






<!-- foot banner start -->
<div id="footer-banner">
<div class="footer-banner-wrap">

<div class="gpt-ad" id="gpt-ad-flite-floating-bottom-leaderboard-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[970, 30]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[970, 30], [[970, 30]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


</div>
</div>
<!-- foot banner end-->

<div class="footerbar" id="footerbar">
        <div class="bar">
                <div class="links">
                        <a id="backtotop" class="top" href="#">Back to top</a>
                        
                        • <a class="home" href="/">Home</a>
                        
                </div>
                
                <div class="social share">
                        <h3>Share this article:</h3>
                        <ul class="social_buttons">
                                <li><a class="twitter" href="#twitter" data-link="http://twitter.com/share?text=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies&amp;url=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">Twitter</a></li>
                                <li><a class="facebook" href="#facebook" data-link="http://www.facebook.com/sharer.php?u=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/&amp;amp;t=Microsoft%20shuts%20down%20Remix3D%2C%20and%20an%20era%20of%20consumer-focused%20Windows%20creativity%20quietly%20dies">Facebook</a></li>
                                <!-- <li><a class="gplus" href="#gplus" data-link="https://plus.google.com/share?url=http%3A//www.pcworld.idg.com.au/article/670292/microsoft-shuts-down-remix3d-an-era-consumer-focused-windows-creativity-quietly-dies/">Google+</a></li> -->
                        </ul>
                </div>
                
                <div class="user">
                        
                                <span class="login_btn" data-position="bottom">Log In</span>
                                <p class="desc">
                                        Don’t have an account? <a href="/user/register/">Sign up here</a>
                                </p>
                        
                </div>
        </div>
</div>






    <footer id="footer" class="cfix">
      <div class="col">
        <h4>Product Categories</h4>
        <ul class="footer-cat">
          <li><a href="/section/broadband/">Broadband</a></li>
          <li><a href="/section/desktop_pcs/">Desktop PCs</a></li>
          <li><a href="/section/digital_cameras/">Digital Cameras</a></li>
          <li><a href="/section/digital_video/">Digital Video</a></li>
          <li><a href="/section/gadgets/">Gadgets</a></li>
          <li><a href="/section/games/">Games</a></li>
          <li><a href="/section/gps_car_entertainment/">GPS &amp; Car Entertainment</a></li>
          <li><a href="/section/headphones/">Headphones</a></li>
          <li><a href="/section/home_appliances/">Home Appliances</a></li>
          <li><a href="/section/home_entertainment/">Home Entertainment</a></li>
          <li><a href="/section/mobile_phones/">Mobile Phones</a></li>
        </ul>
        <ul class="footer-cat">
          <li><a href="/section/monitors/">Monitors</a></li>
          <li><a href="/section/mp3_players/">MP3 Players</a></li>
          <li><a href="/section/networking_wireless_voip/">Networking</a></li>
          <li><a href="/section/notebooks/">Notebooks</a></li>
          <li><a href="/section/pc_components/">PC Components</a></li>
          <li><a href="/section/printers_scanners/">Printers &amp; Scanners</a></li>
          <li><a href="/section/projectors/">Projectors</a></li>
          <li><a href="/section/security/">Security</a></li>
          <li><a href="/section/servers_storage/">Servers &amp; Storage</a></li>
          <li><a href="/section/software_and_services/">Software &amp; Services</a></li>
          <li><a href="/section/tvs/">TVs</a></li>
        </ul>
        <div class="clearfix"></div>
        <hr>
        <p>Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited. Copyright 2013 IDG Communications. 
    ABN 14 001 592 650. All rights reserved.</p>
        <p>
          <a href="/privacy" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Privacy Policy</a>
          <a href="/affiliatepolicy">Affiliate Link Policy</a>
        </p>
      </div>
      <div class="col">
        <h4>Popular IDG articles</h4>
        
        
        <ul class="promo_articles">
	

	
	
	<li class="ggg">
		<h3><a href="http://www.goodgearguide.com.au//article/670288/logitech-ergo-860-review-ergonomic-keyboard-delivers-more-comfortable-typing-experience/">Logitech Ergo 860 review: This ergonomic keyboard delivers a more comfortable typing experience</a></h3>
		<p><a href="http://www.goodgearguide.com.au/">www.goodgearguide.com.au</a></p>
	</li>
	
	

	
	<li class="cw">
		<h3><a href="http://www.computerworld.com.au/article/670267/microsoft-windows-7-beat-it-bum/">Microsoft to Windows 7: beat it, you bum</a></h3>
		<p><a href="http://www.computerworld.com.au">computerworld.com.au</a></p>
	</li>
	

	
	<li class="cso">
		<h3><a href="http://www.cso.com.au/article/670277/microsoft-nsa-confirm-killer-windows-10-bug-patch-available/">Microsoft, NSA confirm killer Windows 10 bug, but a patch is available</a></h3>
		<p><a href="http://www.cso.com.au">cso.com.au</a></p>
	</li>
	

	
	<li class="cio">
		<h3><a href="http://www.cio.com.au/article/571295/how-work-millennials/">How to work with millennials</a></h3>
		<p><a href="http://www.cio.com.au">cio.com.au</a></p>
	</li>
	


	
	<li class="arn">
		<h3><a href="http://www.arnnet.com.au/article/670285/equinix-puts-pedal-bare-metal-packet-acquisition/">Equinix puts pedal to bare metal with Packet acquisition</a></h3>
		<p><a href="http://www.arnnet.com.au">arnnet.com.au</a></p>
	</li>
	




	
	<li class="cmo">
		<h3><a href="http://www.cmo.com.au/article/670281/concerns-raised-embattled-media-industry-google-turns-off-third-party-cookies/">Concerns raised for embattled media industry as Google turns off third-party cookies</a></h3>
		<p><a href="http://www.cmo.com.au">cmo.com.au</a></p>
	</li>
	

</ul>

        
        
      </div>
      <div class="col">
        <h4>Contact Us</h4>
        <p>
          <a href="/advertising_info" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Advertise with us</a>
          <a href="/contacts">Editorial Contacts</a>
        </p>
        <hr>

        
        <p style="margin: 20px 0;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-audit.jpg?release=20200115170046" style="padding-right: 10px;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-ebay.jpg?release=20200115170046">
        </p>
      </div>
    </footer>
    <div class="cfix"></div>
    <div id="footer_idg"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-idglogo.png?release=20200115170046" alt="Website owned and operated by IDG Communications Australia."></div>

    </div>

    
    
    <div id="float_leaderboard_bottom">
      
<div class="gpt-ad" id="gpt-ad-floating-bottom-leaderboard-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
    
    

  </div><!-- skin -->
  

<div id="dim"></div>
<!-- Login box -->

  <form id="loginbox" action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='MMgazPU7g8oU5KDtpOorEiNS5rxZo2jXXJ39fk5BT1hTHumtNcvvdkTvNnFPtsEJ' />
    <input type="submit" value="Log In" name="op">
    <p>Don't have an account? <a href="/user/register/?location=top_nav_bar">Sign up now</a></p>
    <p class="forgot"><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
  </form>    

<!-- end of Login box -->





<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.js?release=20200115170046" charset="utf-8"></script>



<script>
// ping rum script pcworld
var _prum = [['id', '5938f7935992c7371860652d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>



<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89013"></script>
<!-- end Vibrant Media IntelliTXT script section -->





<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '124407737571587', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript">
var disqus_shortname = 'pcworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<div id="trackers">
  
  
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5787471-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "mark-hachman");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-668907');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-662906');



</script>
<!-- End Google Analytics -->



</div>



<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-unruly_native-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[13, 13]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[13, 13]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-kiosked-ad-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[14, 14]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[14, 14]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-zedo-curtain-raiser-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[16, 16]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[16, 16]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-inskin-4211047" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[17, 17]]" data-gpt-targeting='{&quot;node&quot;: [&quot;670292&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[17, 17]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20200115170046" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>







<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20200115170046"></script>
<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20200115170046"></script>
<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20200115170046";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Mark Hachman",'word_count':870,'publication_datetime':"2020-01-15T11:00:00+00:00",'score':1,'content_type':"article",'content_id':1938084119
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 








<script type="text/javascript" src="https://s.skimresources.com/js/134738X1597988.skimlinks.js"></script>


</body></html>
