<!DOCTYPE html>
<html dir="ltr" lang="en-AU"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="en-AU">
<meta name="abstract" content="Your guide to the best in tech.">
<meta name="description" content="The surprising Pixel 5 could lead to bigger things for Google&#39;s phone strategy.">
<meta name="keywords" content="Research Good Gear Guide to find the latest independent product news and reviews. Download our buying and shopping guides to make sure you're getting a good deal today and everyday.">
<meta name="copyright" content="&copy; 2020 IDG Communications">
<meta name="resource-type" content="document">
<meta name="date" content="Wednesday, 30th December 2020">
<meta name="robots" content="index,follow, noarchive">
<title>Why 2021 could finally be the year of the Google Pixel - PC World Australia</title>
<script async src="//js-sec.indexww.com/ht/p/183980-93915510757711.js"></script>
<link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/favicon.ico?release=20201214155028">

<!--[if lt IE 9]>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/html5shiv.js?release=20201214155028"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>


<link href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.css?release=20201214155028" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/pcw.css?release=20201214155028" type="text/css" media="screen" charset="utf-8">

<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/giftguide/promo.css?release=20201214155028" type="text/css" media="screen" charset="utf-8">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20201214155028" rel="stylesheet" type="text/css" />
  

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.pcworld.idg.com.au' ,
        }
}
</script>
<script src="https://cmpv2.pcworld.idg.com.au/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->


<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 

<script src="https://cdn.blueconic.net/idg.js"></script>


<meta property="fb:app_id" content="124407737571587" />
<meta property="og:site_name" content="PC World" />






<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20201214155028"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "consumer",
      description: getMetaDescription(),
      article: {
        authors: "Michael Simon" === "None"?null:["Michael Simon"],
        description: "Google shifted gears with the Pixel 5, which could mean even bigger changes are on the way." === "None"?null:"Google shifted gears with the Pixel 5, which could mean even bigger changes are on the way.",
        id: "685374" === "None"?null:"685374",
        isInsiderContent: false,
        modifiedAt: "2020-12-30T22:31:35Z" === "None"?null:"2020-12-30T22:31:35Z",
        publishedAt: "2020-12-30T22:30:00Z" === "None"?null:"2020-12-30T22:30:00Z",
        source: "PC World",
        title: "Why 2021 could finally be the year of the Google Pixel",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>





<meta property="og:title" content="Why 2021 could finally be the year of the Google Pixel" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.idgcdn.com.au/article/images/800x800/dimg/pixel-5g-family-100860408-orig_1.jpg" />
<meta property="og:url" content="https://www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/" />
<meta property="og:description" content="Google shifted gears with the Pixel 5, which could mean even bigger changes are on the way." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@PCWorldAu" />
<meta name="twitter:title" content="Why 2021 could finally be the year of the Google Pixel" />

<meta name="twitter:image" content="https://www.idgcdn.com.au/article/images/800x800/dimg/pixel-5g-family-100860408-orig_1.jpg" />



<meta name="twitter:url" content="https://www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/" />








<link rel="canonical" href="https://www.pcworld.com/article/3601931/why-2021-could-finally-be-the-year-of-the-google-pixel.html" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="PC World: by Michael Simon" href="/rss/author/2147447620/michael-simon/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20201214155028" rel="stylesheet" type="text/css" />


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script src="https://www.google.com/recaptcha/api.js"></script>
</head>
<body class="ggg "  itemscope itemtype="http://schema.org/WebPage">

  
  
  <div class="lo-toppromos">
    <div class="lo-leaderboard">
    
<div class="gpt-ad" id="gpt-ad-top-banner-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>
  
  


  
  <header id="header">
    <div class="wrap">

      <div class="top">
        <div class="logo">
          
<a href="/">
PCWorld
</a>

        </div>

        <div class="header_actions" id="header_actions"><div class="header_social"><a class="twitter" href="http://twitter.com/pcworldau" target="_blank">Twitter</a><a class="facebook" href="http://www.facebook.com/PCWorldAustralia" target="_blank">Facebook</a></div><span class="login_btn" data-position="header">Log In</span><div class="search"><form action="/search/" method="get" class="search"><input type="search" placeholder="Search for product" name="q" class="search_field" id="header_searchbox"><input type="submit" name="sa" value="Search" id="header_searchbutton"></form></div></div>
      </div>

      <nav class="navbar primary-menu">
        <ul>
          <li>
            <a class="resources" href="/tax/news/">News</a>
          </li>
          <li class="super">
            <a class="forum" href="#">Reviews</a>
            <div class="sub">
            <ul>
              <li><a href="/section/mobile_phones/products/">Phone Reviews</a></li>
              <li><a href="/section/notebooks/products/">Laptop Reviews</a></li>
              <li><a href="/section/tvs/products/">TV Reviews</a></li>
              <li><a href="/section/gadgets/products/">Gadget Reviews</a></li>
            </ul>
            </div>
          </li>
          <li class="super">
            <a class="phones" href="#">Phones</a>
            <div class="sub">
            <ul>
              <li><a href="/section/mobile_phones/">Smartphones</a></li>
              <li><a href="/section/tablets/">Tablets</a></li>
              <li><a href="/section/mobile_phones/accessories/">Cables,Chargers and Cases</a></li>
              <li><a href="/section/mobile_broadband/">Mobile Broadband</a></li>
            </ul>
            </div>
          </li>
          <li class="super">
            <a class="smarthome" href="#">Smart Home</a>
            <div class="sub">
            <ul>
              <li><a href="/section/home_entertainment/media_streamers/">Streaming</a></li>
              <li><a href="/section/home_entertainment/speakers/">Speakers&Soundbars</a></li>
            </ul>
            </div>
	  </li>
	  <li>
            <a class="TVs" href="/section/tvs/">TVs</a>
          </li>
          <li class="super">
            <a class="computers" href="#">PC</a>
            <div class="sub">
            <ul>
              <li><a href="/section/desktop_pcs/">Desktops</a></li>
              <li><a href="/section/notebooks/">Laptops</a></li>
              <li><a href="/section/servers_storage/">Storage</a></li>
              <li><a href="/section/pc_components/">Components</a></li>
              <li><a href="/section/networking_wireless_voip/">Networking</a></li>
              <li><a href="/section/software_and_services/">Software</a></li>
            </ul>
            </div>
	  </li>
          <li class="super">
            <a class="gadgets" href="#">Gadgets</a>
            <div class="sub">
            <ul>
              <li><a href="/section/wearables/">Smartwatches</a></li>
              <li><a href="/section/digital_cameras/">Cameras</a></li>
              <li><a href="/section/drones/">Drones</a></li>
              <li><a href="/section/headphones/">Headphones</a></li>
              <li><a href="/section/home_appliances/">Appliances</a></li>
            </ul>
            </div>
	  </li>
	  <li>
            <a class="homeent" href="/section/games/">Gaming</a>
          </li>
          
          <li class="super">
            <a class="security-watch" href="#">Security</a>
            <div class="sub">
            <ul>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/broadband/nbn/">NBN</a></li>
            </ul>
            </div>
          </li>
          
	  
          <li class="super">
            <a class="business" href="#">Business</a>
            <div class="sub">
              <ul>
                <li><a href="/section/pc_world_business/cloud_computing/">Cloud</a></li>
                <li><a href="/section/pc_world_business/cryptocurrency_bitcoin_blockchain">Cryptocurrency, Bitcoin &amp; Blockchain</a></li>
                <li><a href="/section/printers_scanners/">Printers & Scanners</a></li>
                <li><a href="/section/pc_world_business/software_development">Business Software</a></li>
              </ul>
            </div>
          </li>
          <li class="super">
            <a class="more" href="#">More</a>
            <div  class="sub">
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/product-launch-showcase/">Product Launch Showcase</a></li>
                <li><a href="/video/">Videos</a></li>
                <li><a href="/section/brand_centre/">Brand Centres</a></li>
                <li><a href="/section/pc_world_business/whitepapers/">Whitepapers</a></li>
              </ul>
            </div>
          </li>

	  
        </ul>
        
        <div class="btn_macworld">
          <a class="macworld" href="/section/macworld/"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/logo_macworld.png?release=20201214155028" alt="Macworld"></a>
        </div>
        

      </nav>
    </div>
  </header>
  

  
  <div id="skin">
    
    <div id="headerpromos">
      <div id="noskin_bump"></div>
      <div id="otp_target"></div>
    </div>
    <div id="main" class="skin_wrap">

      

      


<ol itemprop="breadcrumb" id="breadcrumb">
	
  
  <li id="breadcrumb_home">
	
		<a href="/">
			<span>PC World</span>
		</a>
	
</li>

  
  
    <li><span class="arrow-blue">&gt;</span></li>
    
    <li>
	
		<a href="/tax/opinions/">
			<span>Opinions</span>
		</a>
	
</li>

  
  
  <li><span class="arrow-grey">&gt;</span></li>
  <li>
	
		<span class="nolink">Why 2021 could finally be the year of the Google P...</span>
	
</li>


</ol>


      

      <div id="main_content">
<div id="articles_wrapper" class="articles_wrapper">


<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_0">
<meta itemprop="sourceOrganization" content="PC World (US online)" />
<article class="art-article full">

  <header class="art-header">
    <h1 class="art-title" itemprop="name">Why 2021 could finally be the year of the Google Pixel</h1>
    <p class="art-sms">The surprising Pixel 5 could lead to bigger things for Google&#39;s phone strategy.</p>

    
    

    <p class="art-byline"><a href="/author/2147447620/michael-simon/articles"><span itemprop="author">Michael Simon</span> (PC World (US online))</a> on <span itemprop="datePublished">30 December, 2020 22:30</span></p>

    



    
<script>
  social_float_disable = true;
</script>

    

<div class="article_social" id="article_social_0" data-article-id="685374" data-article-url="https://www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/">
  <ul class="art-share">
    
    <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/685374/">0</a></li>
    
    <li class="facebook_li"><a data-action="Like" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/&amp;amp;t=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel">-</a></li>
    <li class="linkedin_li">
      <a data-action="share" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/&amp;title=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel">
        <span class="s">share</span>
      </a>
    </li>
    <li class="twitter_li">
      <a data-action="Tweet" target="_blank" class="twitter" href="http://twitter.com/share?text=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel&amp;url=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/">
      </a>
    </li>
    
    
    
    <li class="print_li"><a class="line print" title="print this article" href="/article/print/685374/why-2021-could-finally-year-google-pixel/" rel="nofollow">print</a></li>
    
    
    
    <li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel&amp;amp;body=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/">email</a></li>
    
  </ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20201214155028"></script>
<script>
$(function() {
	article_social(0);
})
</script>

    


    
    
  </header>

  <div itemprop="articleBody" class="art-body">

  
  
  
  
  <div class="story_images nocaption">
    <figure>
      
      <img alt="" src="https://www.idgcdn.com.au/article/images/740x500/dimg/pixel-5g-family-100860408-orig_1.jpg">
      

      
      
      <span class="image-license">
      
        <span>Credit:  Google </span>
      

      
      </span>
       

        
    </figure>
    

    
  </div>
  
  
  



  
  













	
<p>This time last year I wrote a column titled, “<a href="https://www.pcworld.com/article/3510494/if-you-got-a-pixel-4-for-christmas-you-should-probably-return-it.html">If you got a Pixel 4 for Christmas, you should probably return it</a>.” I didn’t want to write it. Ever since the Pixel launched in 2016, I’ve rooted for Google’s phone to succeed. No other company is in such a position to bring an iPhone-like level of hardware/software integration and an experience unsurpassed on any other Android phone.</p><p>Unfortunately Google never quite nailed it. The pieces were all there—flagship processor, fantastic camera, regular Android updates—but the design always left much to be desired, the features were gimmicky, and the battery was merely good-enough. On the Pixel 4, the compromises became too much to bear.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/10/google-pixels-100814814-orig.jpg" rel="nofollow"><img alt="google pixels" border="0" class="lazy" data-imageid="100814814" data-license="IDG" data-original="https://images.idgesg.net/images/article/2019/10/google-pixels-100814814-large.jpg" height="800" loading="lazy" width="1200"/></a> <small class="credit">Michael Simon</small>
<figcaption>
<p>Previous Pixel phones never had the right formula.</p>
</figcaption>
</figure>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["685374"], "type": ["article"], "site": ["pcw"], "idgau_search_referrer": ["no"], "idgau_tax": ["opinions"]}' id="gpt-ad-interscroller-516127">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>But things might be looking up. In 2020 Google switched up its strategy with the Pixel 4a and 5, and the results were shockingly good. For one, the design was fantastic, with a light frame, slim bezels, and a textured non-glass back. But the more interesting moves were inside the phone: Google opted for the midrange Snapdragon 765G rather than the 865, and the Pixel didn’t lose a step. It still feels speedy, still delivers the purest Android experience, and still takes better photos than phones costing hundreds of dollars more. It also opens up the Pixel to a new world of possibilities.</p><h2>Lower-end, higher-class</h2><p>The Pixel might have been just a gleam in Google’s eye when <a href="https://www.pcworld.com/article/2367545/android-one-brings-low-end-phones-to-emerging-markets.html">Android One launched back in 2014</a>, but the two projects are cut from the same cloth. The vision of Android One was to bring a pure Android experience to lower end phones that were often filled with bloatware. The Pixel phones are basically high-end Android One phones. Even with better components and displays, the focus—and selling point—is on software.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2020/10/pixel-5-logo-100862519-orig.jpg" rel="nofollow"><img alt="pixel 5 logo" border="0" class="lazy" data-imageid="100862519" data-license="IDG" data-original="https://images.idgesg.net/images/article/2020/10/pixel-5-logo-100862519-large.jpg" height="800" loading="lazy" width="1200"/></a> <small class="credit">Michael Simon/IDG</small>
<figcaption>
<p>The Pixel 5 lost its glass back but kept wireless charging.</p>
</figcaption>
</figure><p>That software emphasis, however, is largely why the early Pixel phones failed to make much of an impact. The designs didn’t match the high cost, especially when compared to similarly priced handsets from Apple and Samsung. That's why the Pixel 3a and 4a <a href="https://twitter.com/fjeronimo/status/1270375579750105093" rel="nofollow">have fared better in terms of sales</a>: The lower prices just make more sense.</p><p>With the Pixel 4a, 4a 5G, and 5, Google is creating a better balance between the hardware people want and the software they need. <a href="https://blog.google/products/android/for-next-five-billion-android-one/" rel="nofollow">With Android One</a>, Google was “working closely with phone and silicon chip makers… to build phones that are not just great to use, but also affordable,” a mantra that has found its way into the 2020 Pixel lineup. It’s more than just a lower price point or slower chip. For what seems like the first time in a Google phone, the Pixel 5 is phone built solely to leverage the power of Android without worrying about high-end parts and high-priced competitors.</p><p>The Pixel 6 could take it even further. The lineup this year was a little confusing with the $499 Pixel 4a 5G and $699 Pixel 5, especially because the 4a 5G had a bigger screen than the 5. Google has a lot more room to grow now that it has established the Pixel as a mid-range device.</p><p>It starts with the processor. While Qualcomm has yet to announce the successor to the 765G that powers the Pixel 4a and 5, there have been rumors that Google is working on its own processor. Axios reported earlier this year that “Google received its first working versions of the chip” and could be ready by next year. Axios reports that the chip will “include hardware optimized for Google's machine-learning technology,” with part of the chip focused on “improving the performance and always-on capabilities of Google Assistant.”</p><aside id="brand-post-promo-placeholder-slot"></aside><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2020/11/snapdragon-888-mockup-100868775-orig.jpg" rel="nofollow"><img alt="qualcomm snapdragon 888 mockup" border="0" class="lazy" data-imageid="100868775" data-license="Supplied Art" data-original="https://images.idgesg.net/images/article/2020/11/snapdragon-888-mockup-100868775-large.jpg" height="675" loading="lazy" width="1200"/></a> <small class="credit">Qualcomm</small>
<figcaption>
<p>We're already pretty sure that the Pixel 6 won't be powered by the Snapdragon 888—but it might not have a Qualcomm chip at all.</p>
</figcaption>
</figure><p>If Google were trying to compete with Qualcomm’s speedy Snapdragon 888 I’d be skeptical. But with the Android optimizations Google already brings to its phones, a custom chip designed solely for the Pixel 6 could bring an experience akin to what Apple delivers with the iPhone. This could be just what the Pixel 6 needs to stand out in 2021. </p><h2>A camera that can't be topped</h2><p>If there’s one area where the Pixel has always excelled, it’s the camera. While other phone makers have added three and four lenses to enhance the photo-taking experience, Google has done most of its work on the processing side. Things like Night Sight, Super Res Zoom, and Live HDR+ compensate for a lack of cutting-edge hardware.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2020/10/pixel-4a-5g-camera-100863900-orig.jpg" rel="nofollow"><img alt="pixel 4a 5g camera" border="0" class="lazy" data-imageid="100863900" data-license="IDG" data-original="https://images.idgesg.net/images/article/2020/10/pixel-4a-5g-camera-100863900-large.jpg" height="800" loading="lazy" width="1200"/></a> <small class="credit">Michael Simon/IDG</small>
<figcaption>
<p>The camera has always been the Pixel's best feature.</p>
</figcaption>
</figure><p>The last two Pixel phones have hit something of an innovation wall. While the Pixel 5 still takes some of the best photos for a smartphone at any price, there isn’t much it can do that the Pixel 4a can’t also do for hundreds less. Granted, the Pixel 5 has an ultrawide lens, but the overall Pixel camera experience seems primed for a breakthrough in 2021.</p><p>Google has already proven that it doesn’t need high-end specs to deliver a premium camera experience, and the Pixel 6 would be the perfect way to drive that home. Simple changes like the addition of a telephoto lens or a better sensor on the main camera would go a long way toward cementing the Pixel as the premier smartphone camera. As Google has rested on its laurels a bit, other phones have closed the gap with night mode and portrait mode enhancements. A jump in camera performance in 2021, especially at a lower price point, would help it reclaim the crown.</p><h2>Leveraging the Android advantage</h2><p>Finally, there’s Android itself. With timely updates, quarterly feature drops, and exclusive and “Pixel-first” features, Google has positioned the Pixel as the utmost Android experience at every price point. The relationship is only going to get tighter with Android 12.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2020/11/iphone-pixel-display-100868132-orig.jpg" rel="nofollow"><img alt="iphone pixel display" border="0" class="lazy" data-imageid="100868132" data-license="IDG" data-original="https://images.idgesg.net/images/article/2020/11/iphone-pixel-display-100868132-large.jpg" height="800" loading="lazy" width="1200"/></a> <small class="credit">Michael Simon/IDG</small>
<figcaption>
<p>The Pixel 5 (left) could bring the same high-end experience that you get on an iPhone.</p>
</figcaption>
</figure><p>Aside from features and optimizations, I’m expecting Google to push the Pixel’s guaranteed Android updates from three to four or even five years. After Samsung upped its promise to three years in 2020, and Qualcomm announced that it will be supporting four years of updates with the 888 processor, the Pixel needs to set itself apart from the pack. Years of timely updates is one of the Pixel’s strongest points. An iPhone-like level of guaranteed updates would make it the unprecedented champ.</p><p>Google’s 2020 Pixel moves were definitely surprising, but I don’t think it means Google is giving up on its handset as an influencer in the Android universe. Quite the opposite: With a few changes in 2021, the Pixel could finally become the phone it was always meant to be.</p>




  
  

    
  





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="https://www.pcworld.idg.com.au/gggtester/37/" onclick="trackBrandPostNativeAdLink(662906);">
    <img src="https://www.idgcdn.com.au/brand-post/logo/80x80/brand_posts/brand/msi-logo.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://www.idgcdn.com.au/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="https://www.pcworld.idg.com.au/gggtester/37/" onclick="trackBrandPostNativeAdLink(662906);">PC World Evaluation Team Review - MSI PS63</a><br/>
  </span>

  <a class="more" href="/brand-post/132/msi-gaming-australia/" onclick="trackBrandPostNativeAdLink(662906);">More from MSI Gaming Australia</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



  


  


  
  <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small></small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="434488" id="id_newsletter" />
    <input type="hidden" value="https://www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

  

  






    
  
  
  
  

  </div><!-- body -->
</article>

<div class="art-extra">
  

  
<div class="gpt-ad" id="gpt-ad-main-column-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-avid-ad-break-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[11, 11]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[11, 11]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  <div id="article-finisher" class="cfix">
    <div id="newsletter-signup-article-promo">
      Keep up with the latest tech news, reviews and previews by <a href="/user/mailing_list/">subscribing to the Good Gear Guide newsletter</a>.
    </div>
    <div id="author-img-wrap">
    
      <img src="https://www.idgcdn.com.au/author/58x72/authors/unknown-100253058-byline.jpg" alt="Michael Simon">
    
    </div>
    <div id="author-info-wrap">
      <h4 id="author-name"><a href="/author/2147447620/michael-simon/articles">Michael Simon</a></h4>
      <span id="author-title">PC World (US online)</span>
      
    </div>
    <div id="finisher-share-wrap">
      <div id="finisher_twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="PCWorldAu">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
      <div id="finisher_facebook"><fb:like href="https://www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/" layout="button_count" show_faces="false"></fb:like></div>
      <div class="cfix"></div>
      <ul>
        <li class="print"><a href="/article/print/685374/why-2021-could-finally-year-google-pixel/" rel="nofollow">Print this article</a></li>
        <li class="email"><a href="mailto:?subject=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel&amp;amp;body=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/">Email this article</a></li>
      </ul>
    </div>
  </div>


  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20201214155028"></script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20201214155028"></script>



  

  <div id="comments">
  <a class="art-comment_show" data-disqus-identifier="/article/685374/" data-disqus-shortname="pcworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="pcworldau" data-disqus-identifier="/article/685374/"></div>
<script type="text/javascript">
var disqus_shortname = 'pcworldau';
var disqus_identifier = '/article/685374/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

  </div>
  





<div class="OUTBRAIN" data-src="https://www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/" data-widget-id="AR_1"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



  
</div>

</div>

</div><!-- articles_wrapper -->


<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>





</div>

      
      <div class="promo_strip">
        <a  href="/security-watch/"><img src="https://demo.idg.com.au/consumer/icon_security_watch_promo.png"><span>Security Watch</span></a>
      </div>
      
      
      <!-- start of RHS -->
      
      <div id="rhs" class="lo-rhs">
        
<div class="promo_button_group">
  <div class="promo_button button_nbn">
    <a  href="https://whistleout.pcworld.com.au/Broadband" target="_blank" onclick="captureOutboundLink('https://whistleout.pcworld.com.au/Broadband'); return false;"><span>Best NBN Plans</span></a>
  </div>
  <div class="promo_button button_mobile">
    <a  href="https://whistleout.pcworld.com.au/MobilePhones" target="_blank" onclick="captureOutboundLink('https://whistleout.pcworld.com.au/MobilePhones'); return false;"><span>Best Mobile Plans</span></a>
  </div>
</div>

  
        
            
        
        
          


<section class="cgg-promo" id="cgg-promo">
<div class="gift_guide_base_product-outbound-tracking">
  
  <div class="cgg-promo_categories">
  
    <div class="cgg-promo_category cgg-promo_category_cooltech">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_cooltech">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide-cooltech_2016.png" title="Cool Tech">
        <span>Cool Tech</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Bang and Olufsen Beosound Stage - Dolby Atmos Soundbar</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/bang_and_olufsen_beosound_stage_-_dolby_atmos_soundbar.png" title="Bang and Olufsen Beosound Stage - Dolby Atmos Soundbar"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Bang and Olufsen Beosound Stage - Dolby Atmos Soundbar" href="/giftguide/product/296/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Samsung Galaxy Z Fold2 5G</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/samsung_galaxy_z_fold2_5g.png" title="Samsung Galaxy Z Fold2 5G"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Samsung Galaxy Z Fold2 5G" href="/giftguide/product/297/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Apple Watch Series 6</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/apple_watch_series_6_1.png" title="Apple Watch Series 6"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Apple Watch Series 6" href="/giftguide/product/298/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">MSI GS75</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/msi_nb_gs75_stealth_photo01.png" title="MSI GS75"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="MSI GS75" href="/giftguide/product/322/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">LiTMUS LAB Dakota Side Table</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/litmus_lab_dakota_side_table.png" title="LiTMUS LAB Dakota Side Table"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="LiTMUS LAB Dakota Side Table" href="/giftguide/product/301/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Peloton Bike</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/peloton_bike.png" title="Peloton Bike"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Peloton Bike" href="/giftguide/product/300/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">MSI GS66</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/ces_instagram_post_gs66_stealth.jpg" title="MSI GS66"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="MSI GS66" href="/giftguide/product/323/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Amazon Echo Dot with Clock (4th Gen)</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/amazon_echo_dot_with_clock_4th_gen.png" title="Amazon Echo Dot with Clock (4th Gen)"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Amazon Echo Dot with Clock (4th Gen)" href="/giftguide/product/299/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">WD My Passport™ SSD</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/wd_my_passport_all_4_colors.jpg" title="WD My Passport™ SSD"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="WD My Passport™ SSD" href="/giftguide/product/320/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
    <div class="cgg-promo_category cgg-promo_category_toys">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_toys">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide-gadget_2016.png" title="Toys for Boys">
        <span>Toys for Boys</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Sony WF-1000XM3 Wireless Noise Cancelling Headphones</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/sony_wf-1000xm3_wireless_noise_cancelling_headphones.png" title="Sony WF-1000XM3 Wireless Noise Cancelling Headphones"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Sony WF-1000XM3 Wireless Noise Cancelling Headphones" href="/giftguide/product/302/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Theragun PRO Percussive Therapy Device</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/theragun_pro_percussive_therapy_device.png" title="Theragun PRO Percussive Therapy Device"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Theragun PRO Percussive Therapy Device" href="/giftguide/product/305/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Sony Playstation 5</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/sony_playstation_5.png" title="Sony Playstation 5"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Sony Playstation 5" href="/giftguide/product/303/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">WD_BLACK™ SN850 NVMe™ SSD</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/wd_black_sn850_nvme_ssd_family_-_heatsink_and_non-heatsink.png" title="WD_BLACK™ SN850 NVMe™ SSD"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="WD_BLACK™ SN850 NVMe™ SSD" href="/giftguide/product/321/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">MSI GE66</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/ge66_raider_scenaio_photos_16.jpg" title="MSI GE66"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="MSI GE66" href="/giftguide/product/324/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">ASUS ROG, ACRONYM partner for Special Edition Zephyrus G14</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/asus_rog_acronym_partner_for_special_edition_zephyrus_g14.png" title="ASUS ROG, ACRONYM partner for Special Edition Zephyrus G14"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="ASUS ROG, ACRONYM partner for Special Edition Zephyrus G14" href="/giftguide/product/306/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Bose SoundLink Revolve Bluetooth Speaker</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/bose_soundlink_revolve_bluetooth_speaker_1.png" title="Bose SoundLink Revolve Bluetooth Speaker"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Bose SoundLink Revolve Bluetooth Speaker" href="/giftguide/product/307/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Nakamichi Delta 100 3-Way Hi Fi Speaker System</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/nakamichi_delta_100_3-way_hi_fi_speaker_system.png" title="Nakamichi Delta 100 3-Way Hi Fi Speaker System"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Nakamichi Delta 100 3-Way Hi Fi Speaker System" href="/giftguide/product/304/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
    <div class="cgg-promo_category cgg-promo_category_familyfriendly">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_familyfriendly">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide-familyfriendly_2016.png" title="Family Friendly">
        <span>Family Friendly</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Lego Mindstorms Robot Inventor</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/lego_mindstorms_robot_inventor.png" title="Lego Mindstorms Robot Inventor"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Lego Mindstorms Robot Inventor" href="/giftguide/product/312/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Fujiflim Instax Square SQ1</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/fujiflim_instax_square_sq1_.png" title="Fujiflim Instax Square SQ1"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Fujiflim Instax Square SQ1" href="/giftguide/product/311/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">MSI Modern 14</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/img-thin-bezel-modern14-silver.jpg" title="MSI Modern 14"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="MSI Modern 14" href="/giftguide/product/325/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Fender Fullerton Ukele</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/fender_fullerton_ukele.png" title="Fender Fullerton Ukele"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Fender Fullerton Ukele" href="/giftguide/product/308/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Mario Kart Live: Home Circuit for Nintendo Switch</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/mario_kart_live-_home_circuit_for_nintendo_switch.png" title="Mario Kart Live: Home Circuit for Nintendo Switch"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Mario Kart Live: Home Circuit for Nintendo Switch" href="/giftguide/product/309/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Philips Sonicare Diamond Clean 9000 Toothbrush</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/philips_sonicare_diamond_clean_9000_toothbrush_.png" title="Philips Sonicare Diamond Clean 9000 Toothbrush"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Philips Sonicare Diamond Clean 9000 Toothbrush" href="/giftguide/product/313/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Garmin vívofit® jr. 2</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/garmin_vivofit_jr_2.png" title="Garmin vívofit® jr. 2"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Garmin vívofit® jr. 2" href="/giftguide/product/310/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
    <div class="cgg-promo_category cgg-promo_category_stockingstuffer">
      <h2 class="cgg-promo_category_name cgg-promo_category_name_stockingstuffer">
         <img src="https://www.idgcdn.com.au/giftguide/product-image/200x200/giftguide/images/icon_giftguide_stocking_2016.png" title="Stocking Stuffer">
        <span>Stocking Stuffer</span>
      </h2>
      <div class="cgg-promo_products">
        
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Scrabble</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/scrabble.png" title="Scrabble"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Scrabble" href="/giftguide/product/318/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">SunnyBunny Snowflakes 20 LED Solar Powered Fairy String</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/sunnybunny_snowflakes_20_led_solar_powered_fairy_string.png" title="SunnyBunny Snowflakes 20 LED Solar Powered Fairy String"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="SunnyBunny Snowflakes 20 LED Solar Powered Fairy String" href="/giftguide/product/316/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Teac 7 inch Swivel Screen Portable DVD Player</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/teac_7_inch_swivel_screen_portable_dvd_player.png" title="Teac 7 inch Swivel Screen Portable DVD Player"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Teac 7 inch Swivel Screen Portable DVD Player" href="/giftguide/product/315/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">MSI GE66 Dragonshield Limited Edition</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/483df80e_all-.png" title="MSI GE66 Dragonshield Limited Edition"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="MSI GE66 Dragonshield Limited Edition" href="/giftguide/product/326/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Wickedbone</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/wickedbone.png" title="Wickedbone"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Wickedbone" href="/giftguide/product/314/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Dickie Toy Remote Control Mega Crane Set</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/dickie_toy_remote_control_mega_crane_set.png" title="Dickie Toy Remote Control Mega Crane Set"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Dickie Toy Remote Control Mega Crane Set" href="/giftguide/product/319/">Learn more ></a>
        </article>
        
        <article class="cgg-promo_product">
          <div class="cgg-promo_product_hover">
            <div class="cgg-promo_product_hover_bg"></div>
            <h3 class="cgg-promo_product_name">Kindle Paperwhite eReader (10th Gen)</h3>
          </div>
          <span class="cgg-promo_product_image"><img src="https://www.idgcdn.com.au/giftguide/product-image/148x148/giftguide/kindle_paperwhite_ereader_10th_gen_.png" title="Kindle Paperwhite eReader (10th Gen)"></span>
          <a target="_blank" class="cgg-promo_product_link" data-product-name="Kindle Paperwhite eReader (10th Gen)" href="/giftguide/product/317/">Learn more ></a>
        </article>
        
      </div>
    </div>
  
  </div>

  <header class="cgg-promo_header">
    <h2 class="cgg-promo_title">Christmas Gift Guide</h2>
    <a class="cgg-promo_link" href="/giftguide/">Click for more ›</a>
  </header>
</div>
</section>

<script>
  $(function() {
    var cggpromo = $('#cgg-promo');
    var products = cggpromo.find('.cgg-promo_products');

    products.hover(
      function(e) {
        $(this).addClass('hovering');
      }, function() {
        $(this).removeClass('hovering');
      }
    )

    function switchgiftpromo(n) {

      products.each(function() {

        if ($(this).hasClass('hovering')) {
          return true;
        }

        var current = $(this).find('.current');
        if (!current.length) {
          $(this).find('.cgg-promo_product').first().addClass('current');
        } else {
          var next = current.next();
          if (!next.length) {
            next = $(this).find('.cgg-promo_product').first();
          }
          current.removeClass('current');
          next.addClass('current');
        }

      })
      setTimeout(function() {switchgiftpromo()},6000);
    }
    switchgiftpromo();


    // Track product clicks as GA Events
    $('.cgg-promo_product_link').click(function() {
      ga('send', 'event', 'Gift Guide', 'Promo Box Click', $(this).data('product-name'));
    });  

  })



</script>

        
        
            
        

        
        
        <div class="boombox">
          
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


        </div>
        
        

        
        




<div class="module-rhs-brandpost">
  <h2 class="section_header">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/681420/how-fintech-can-be-the-pathway-to-elevating-your-career/" onclick="trackBrandPostNativeAdLink(681420);">
      <img src=/dimg/300x300/dimg/dreamstime_l_132773928.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/681420/how-fintech-can-be-the-pathway-to-elevating-your-career/" onclick="trackBrandPostNativeAdLink(681420);">
        How FinTech can be the pathway to elevating your career
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/229/unsw/" title="UNSW" onclick="trackBrandPostNativeAdLink(681420);">
          <img src="https://www.idgcdn.com.au/brand-post/logo/80x80/brand_posts/brand/01_sydney_landscape.png"  alt="UNSW"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


        

        
        
        
        

        
        
        
         
        <h2 class="section_header">Most Popular Reviews</h2>
        <ul class="top5">
        
          <li class="n1">
            <span class="num">1</span>
            <a href="/review/realme/7-pro/684569/">Realme 7 Pro review: Further progress</a>
          </li>
        
          <li class="n2">
            <span class="num">2</span>
            <a href="/review/oppo/watch/683960/">Oppo Watch review: A masterclass in imitation</a>
          </li>
        
          <li class="n3">
            <span class="num">3</span>
            <a href="/review/google/pixel-5/683694/">Google Pixel 5 Review: Soft Reboot</a>
          </li>
        
          <li class="n4">
            <span class="num">4</span>
            <a href="/review/google/pixel-4a/682878/">Google Pixel 4a review: The Goldilocks Google phone</a>
          </li>
        
          <li class="n5">
            <span class="num">5</span>
            <a href="/review/samsung/galaxy-note-20-ultra-5g/682246/">Samsung Galaxy Note 20 Ultra 5G review:  Wrong Number</a>
          </li>
        
        </ul>
        
        
        


        


        
        
        
         
        <h2 class="section_header">Latest Articles</h2>
        <ul class="posts">
          
          <li><a href="/article/685374/why-2021-could-finally-year-google-pixel/">Why 2021 could finally be the year of the Google Pixel</a></li>
          
          <li><a href="/article/685373/microsoft-wins-fails-wtf-moments-2020/">Microsoft&#39;s wins, fails, and WTF moments of 2020</a></li>
          
          <li><a href="/article/685366/how-find-your-laptop-can-take-an-ssd/">How to find out if your laptop can take an SSD</a></li>
          
          <li><a href="/article/685364/got-samsung-galaxy-s20-note-20-christmas-should-probably-return-it/">If you got a Samsung Galaxy S20 or Note 20 for Christmas, you should probably return it</a></li>
          
          <li><a href="/article/685358/why-shouldn-t-upgrade-your-iphone-12-data-plan-just-get-5g/">Why you shouldn’t upgrade your iPhone 12 data plan just to get 5G</a></li>
          
        </ul>
        
        
        


        
        <h2 class="section_header">Resources</h2>						
<section class="carousel_promo" id="promo_rhs">
	
	<article>
		<header>
			<h3><a href="/section/macworld">Macworld</a></h3>
			<p>What's new, plus best mac-related tips<br>and tricks</p>
		</header>
		<img src="/article/images/740x500/dimg/iphone-se-2020-touchid-camera-100838696-orig.jpg">
	</article>
	
	<article>
		<header>
			<h3><a href="/section/pc_world_business/">Business Centre</a></h3>
			<p>The latest business news, reviews, features and whitepapers</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_business.jpg?release=20201214155028">
	</article>
	
	<article>
		<header>
			<h3><a href="/video/">Videos</a></h3>
			<p>Watch our video news and reviews from around the world</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_videos.jpg?release=20201214155028">
	</article>
	<article>
		<header>
			<h3><a href="/tax/guides/">Guides</a></h3>
			<p>Comprehensive buying guides, features, and step-by-step articles</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_guides.jpg?release=20201214155028">
	</article>
	<div class="tabs">
	</div>
</section>
<script>
$(document).ready(function() {
	$('#promo_rhs').carouselpromo();
});
</script>

        


        
        



<h2 class="section_header">PCW Evaluation Team</h2>
<section class="evaluation_promo" id="evaluation_rhs">
	
	
	
	<article class="evaluation_review" data-product-name="41">
		<header>
			<h3><a href="/gggtester/41/">Tom Pope</a></h3>
			<p>Dynabook Portégé X30L-G</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/thomas_pope.jpg"></span>
			
		</header>
		<p class="review">
			Ultimately this laptop has achieved everything I would hope for in a laptop for work, while fitting that into a form factor and weight that is remarkable.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="40">
		<header>
			<h3><a href="/gggtester/40/">Tom Sellers</a></h3>
			<p>MSI P65</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/untitled_design_5.png"></span>
			
		</header>
		<p class="review">
			This smart laptop was enjoyable to use and great to work on – creating content was super simple.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="39">
		<header>
			<h3><a href="/gggtester/39/">Lolita Wang</a></h3>
			<p>MSI GT76</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/unnamed_1.jpg"></span>
			
		</header>
		<p class="review">
			It really doesn’t get more “gaming laptop” than this.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="38">
		<header>
			<h3><a href="/gggtester/38/">Jack Jeffries</a></h3>
			<p>MSI GS75</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/untitled_design_2.png"></span>
			
		</header>
		<p class="review">
			As the Maserati or BMW of laptops, it would fit perfectly in the hands of a professional needing firepower under the hood, sophistication and class on the surface, and gaming prowess (sports mode if you will) in between.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="37">
		<header>
			<h3><a href="/gggtester/37/">Taylor Carr</a></h3>
			<p>MSI PS63</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/tayloramyprofilephoto.png"></span>
			
		</header>
		<p class="review">
			The MSI PS63 is an amazing laptop and I would definitely consider buying one in the future.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="36">
		<header>
			<h3><a href="/gggtester/36/">Christopher Low</a></h3>
			<p>Brother RJ-4230B</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/chris_low.jpg"></span>
			
		</header>
		<p class="review">
			This small mobile printer is exactly what I need for invoicing and other jobs such as sending fellow tradesman details or step-by-step instructions that I can easily print off from my phone or the Web.
		</p>
	</article>
	
	

	<div class="tabs">
	</div>
	<a class="logo" href="/gggtester/">Good Gear Guide Evaluation Team</a>
</section>
<script>
$(document).ready(function() {
	$('#evaluation_rhs').carouselpromo();

        // Track product clicks as GA Events
        $('.evaluation_review').click(function() {
            ga('send', 'event', 'PCW Evaluation Team', 'Promo Box Click', $(this).data('product-name'));
        });
});
</script>

        


        


        




<h2 class="section_header">Featured Content</h2>
<ul class="posts">
  
  <li><a href="/article/684080/iphone-12-pro-review-iphone-future-proof/">iPhone 12 Pro review: The iPhone that’s future proof</a></li>
  
  <li><a href="/review/google/pixel-5/683694/">Google Pixel 5 Review: Soft Reboot</a></li>
  
  <li><a href="/review/oppo/watch/683960/">Oppo Watch review: A masterclass in imitation</a></li>
  
  <li><a href="https://www.pcworld.idg.com.au/article/641075/everything-need-know-about-smart-tvs/">Everything you need to know about Smart TVs</a></li>
  <li><a href="https://www.pcworld.idg.com.au/article/386100/what_difference_between_an_intel_core_i3_i5_i7_/">What's the difference between an Intel Core i3, i5 and i7?</a></li>
  <li><a href="https://www.pcworld.idg.com.au/article/354659/laser_vs_inkjet_printers_which_better_/">Laser vs. inkjet printers: which is better?</a></li>
</ul>



        
<h2 class="section_header">Product Launch Showcase</h2>
<ul class="rhs-zone">

    <li>
        <a href="/microsoft" class="zone-img"><img src="https://demo.idg.com.au/zones/microsoft-office/ms-logo-small.png"></a>

        <a href="/microsoft" class="zone-title"><h3>Microsoft</h3></a>
    </li>

    <li>
        <a href="/sharp" class="zone-img"><img src="https://demo.idg.com.au/zones/sharp/logo_sharp_small.jpg"></a>
    
        <a href="/sharp" class="zone-title"><h3>Sharp Huddle Board</h3></a>
    </li>
  
    <li>
      <a href="/msi" class="zone-img"><img src="https://demo.idg.com.au/zones/msi/logo-mini.png"></a>
  
      <a href="/msi" class="zone-title"><h3>MSI</h3></a>
  </li>
  
</ul>


        
   
    
        

        
        
        <div id="sticky_boombox">
          <div class="boombox">
            
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


          </div>
        </div>
        
        

      </div>
      
      <!-- end of RHS -->  
  
      
      <div id="bottom"></div>
      

      


    </div><!-- main -->
    

    






<!-- foot banner start -->
<div id="footer-banner">
<div class="footer-banner-wrap">

</div>
</div>
<!-- foot banner end-->

<div class="footerbar" id="footerbar">
        <div class="bar">
                <div class="links">
                        <a id="backtotop" class="top" href="#">Back to top</a>
                        
                        • <a class="home" href="/">Home</a>
                        
                </div>
                
                <div class="social share">
                        <h3>Share this article:</h3>
                        <ul class="social_buttons">
                                <li><a class="twitter" href="#twitter" data-link="http://twitter.com/share?text=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel&amp;url=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/">Twitter</a></li>
                                <li><a class="facebook" href="#facebook" data-link="http://www.facebook.com/sharer.php?u=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/&amp;amp;t=Why%202021%20could%20finally%20be%20the%20year%20of%20the%20Google%20Pixel">Facebook</a></li>
                                <!-- <li><a class="gplus" href="#gplus" data-link="https://plus.google.com/share?url=http%3A//www.pcworld.idg.com.au/article/685374/why-2021-could-finally-year-google-pixel/">Google+</a></li> -->
                        </ul>
                </div>
                
                <div class="user">
                        
                                <span class="login_btn" data-position="bottom">Log In</span>
                                <p class="desc">
                                        Don’t have an account? <a href="/user/register/">Sign up here</a>
                                </p>
                        
                </div>
        </div>
</div>






    <footer id="footer" class="cfix">
      <div class="col">
        <h4>Product Categories</h4>
        <ul class="footer-cat">
          <li><a href="/section/broadband/">Broadband</a></li>
          <li><a href="/section/desktop_pcs/">Desktop PCs</a></li>
          <li><a href="/section/digital_cameras/">Digital Cameras</a></li>
          <li><a href="/section/digital_video/">Digital Video</a></li>
          <li><a href="/section/gadgets/">Gadgets</a></li>
          <li><a href="/section/games/">Games</a></li>
          <li><a href="/section/gps_car_entertainment/">GPS &amp; Car Entertainment</a></li>
          <li><a href="/section/headphones/">Headphones</a></li>
          <li><a href="/section/home_appliances/">Home Appliances</a></li>
          <li><a href="/section/home_entertainment/">Home Entertainment</a></li>
          <li><a href="/section/mobile_phones/">Mobile Phones</a></li>
        </ul>
        <ul class="footer-cat">
          <li><a href="/section/monitors/">Monitors</a></li>
          <li><a href="/section/mp3_players/">MP3 Players</a></li>
          <li><a href="/section/networking_wireless_voip/">Networking</a></li>
          <li><a href="/section/notebooks/">Notebooks</a></li>
          <li><a href="/section/pc_components/">PC Components</a></li>
          <li><a href="/section/printers_scanners/">Printers &amp; Scanners</a></li>
          <li><a href="/section/projectors/">Projectors</a></li>
          <li><a href="/section/security/">Security</a></li>
          <li><a href="/section/servers_storage/">Servers &amp; Storage</a></li>
          <li><a href="/section/software_and_services/">Software &amp; Services</a></li>
          <li><a href="/section/tvs/">TVs</a></li>
        </ul>
        <div class="clearfix"></div>
        <hr>
        <p>Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited. Copyright 2013 IDG Communications. 
    ABN 14 001 592 650. All rights reserved.</p>
        <p>
          <a href="/privacy" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Privacy Policy</a>
          <a href="/affiliatepolicy">Affiliate Link Policy</a>
        </p>
      </div>
      <div class="col">
        <h4>Popular IDG articles</h4>
        
        
        <ul class="promo_articles">
	

	
	
	<li class="ggg">
		<h3><a href="http://www.goodgearguide.com.au//article/685366/how-find-your-laptop-can-take-an-ssd/">How to find out if your laptop can take an SSD</a></h3>
		<p><a href="http://www.goodgearguide.com.au/">www.goodgearguide.com.au</a></p>
	</li>
	
	

	


	
	<li class="arn">
		<h3><a href="http://www.arnnet.com.au/article/685296/aussie-it-jobs-up-overall-growth-gathers-steam-november/">Aussie IT jobs up as overall growth gathers steam in November</a></h3>
		<p><a href="http://www.arnnet.com.au">arnnet.com.au</a></p>
	</li>
	




	
	<li class="cmo">
		<h3><a href="http://www.cmo.com.au/article/685123/cmo-top-12-marketing-leadership-profiles-2020/">​CMO’s top 12 marketing leadership profiles of 2020</a></h3>
		<p><a href="http://www.cmo.com.au">cmo.com.au</a></p>
	</li>
	

</ul>

        
        
      </div>
      <div class="col">
        <h4>Contact Us</h4>
        <p>
          <a href="/advertising_info" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Advertise with us</a>
          <a href="/contacts">Editorial Contacts</a>
        </p>
        <hr>

        
        <p style="margin: 20px 0;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-audit.jpg?release=20201214155028" style="padding-right: 10px;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-ebay.jpg?release=20201214155028">
        </p>
      </div>
    </footer>
    <div class="cfix"></div>
    <div id="footer_idg"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-idglogo.png?release=20201214155028" alt="Website owned and operated by IDG Communications Australia."></div>

    </div>

    
    
    <div id="float_leaderboard_bottom">
      
<div class="gpt-ad" id="gpt-ad-floating-bottom-leaderboard-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
    
    

  </div><!-- skin -->
  

<div id="dim"></div>
<!-- Login box -->

  <form id="loginbox" action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='fJNgllAwQqC0swJUheeyAkXOqG1y939BLUkw8cPFqlGsaUw8JHvDQdq1j2aNuxwv' />
    <input type="submit" value="Log In" name="op">
    <p>Don't have an account? <a href="/user/register/?location=top_nav_bar">Sign up now</a></p>
    <p class="forgot"><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
  </form>    

<!-- end of Login box -->





<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.js?release=20201214155028" charset="utf-8"></script>



<script>
// ping rum script pcworld
var _prum = [['id', '5938f7935992c7371860652d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>



<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="//k.intellitxt.com/intellitxt/front.asp?ipid=89013"></script>
<!-- end Vibrant Media IntelliTXT script section -->





<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '124407737571587', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript">
var disqus_shortname = 'pcworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<div id="trackers">
  
  
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5787471-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "michael-simon");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-662906');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-681420');



</script>
<!-- End Google Analytics -->


  <script>
    /**
    * Function that captures a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var captureOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){document.location = url;}
       });
    }
    </script>
</div>



<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-unruly_native-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[13, 13]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[13, 13]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-kiosked-ad-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[14, 14]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[14, 14]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-zedo-curtain-raiser-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[16, 16]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[16, 16]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-inskin-516127" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[17, 17]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685374&quot;], &quot;type&quot;: [&quot;article&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;idgau_tax&quot;: [&quot;opinions&quot;]}' data-gpt-size-mapping="[[[0, 0], [[17, 17]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20201214155028" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>







<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20201214155028"></script>
<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20201214155028"></script>
<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>
  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20201214155028";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"Michael Simon",'word_count':1107,'publication_datetime':"2020-12-30T11:30:00+00:00",'score':1,'content_type':"article",'content_id':203601921
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 








<script type="text/javascript" src="https://s.skimresources.com/js/134738X1597988.skimlinks.js"></script>


</body></html>
