<!DOCTYPE html>
<html dir="ltr" lang="en-AU"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="en-AU">
<meta name="abstract" content="Your guide to the best in tech.">
<meta name="description" content="It’s easy to understand why consumers struggle when it comes to apps, data, and their security. Even the most popular, well-regarded, and well-used...">
<meta name="keywords" content="Research Good Gear Guide to find the latest independent product news and reviews. Download our buying and shopping guides to make sure you're getting a good deal today and everyday.">
<meta name="copyright" content="&copy; 2022 IDG Communications">
<meta name="resource-type" content="document">
<meta name="date" content="Thursday, 1st September 2022">
<meta name="robots" content="index,follow, noarchive">
<title>Mobile App Data And Identity Theft Is On The Rise. Here’s The Best Way To Avoid It Happening To You - PC World Australia</title>
<script async src="//js-sec.indexww.com/ht/p/183980-93915510757711.js"></script>
<script type='text/javascript'>
  (function(w,d,s,src){var tag = d.createElement(s);var lastScript = d.getElementsByTagName(s)[0];tag.async = 1;tag.src = src;tag.setAttribute("data-cfasync","false");lastScript.parentNode.insertBefore(tag, lastScript);})(window, document, 'script', 'https://intent.pcworld.idg.com.au/analytics.js');
</script>
<!--<script src='//twin-iq.kickfire.com/twin.js?14967'></script>-->

<link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/favicon.ico?release=20220829220925">

<!--[if lt IE 9]>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/html5shiv.js?release=20220829220925"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>


<link href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.css?release=20220829220925" rel="stylesheet" type="text/css" />

<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/pcw.css?release=20220829220925" type="text/css" media="screen" charset="utf-8">

<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/giftguide/promo.css?release=20220829220925" type="text/css" media="screen" charset="utf-8">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20220829220925" rel="stylesheet" type="text/css" />
  

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.pcworld.idg.com.au' ,
        }
}
</script>
<script src="https://cmpv2.pcworld.idg.com.au/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->



	<script>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</script>

		<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
		<body>
		<script type="text/javascript">(function(){window['__CF$cv$params']={r:'681941c429355557',m:'dc10cc25a96508c5b5bc648ca5ffcb415a94a508-1629437713-1800-AbnxjWixxfW9ufQu9yaF4Z4+8ipQi9zUVtKJyLaleeIT+9mUHAO/ya71cyuI7big8WNZdRvtm5lr+x16UhgJY8v6oGnjm1NF980i4xGpHN4UnAHAZ7Aw+VBYnFUEKsA6mCvC6987Vm1jod0aPbI5WMk=',s:[0x6107d02fa0,0x03a9d30f70],}})();</script></body>
		<script>
		//copy this whole script block
		//if no cmp then execute as normal.
		window.idguk = window.idgau || {};
		window.idguk.cmp = window.idgau.cmp || {};

		(function(promise){
			promise.then(function(consentOk){
				const isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
				if(isDebug)console.log('GDPR','kickfire - consentOk', consentOk);
				if(!consentOk)return;
				const ID = 14967;
				let atsScript = document.createElement('script');
				atsScript.src = '//twin-iq.kickfire.com/twin.js?'+ID;
				atsScript.async=!0
				document.body.appendChild(atsScript);
			});

		})(
			!!window.idguk.cmp.kickfire ? window.idguk.cmp.kickfire : {then:function(f){f(true);}}
		);
		</script>

<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 

<script src="https://cdn.blueconic.net/idg.js"></script>


<meta property="fb:app_id" content="124407737571587" />
<meta property="og:site_name" content="PC World" />






<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20220829220925"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "brand-post",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "consumer",
      description: getMetaDescription(),
      article: {
        authors: "IDG Online Staff" === "None"?null:["IDG Online Staff"],
        description: "It’s easy to understand why consumers struggle when it comes to apps, data, and their security. Even the most popular, well-regarded, and well-used apps can become a vector for attack, and consequently it’s more important than ever to take control and ensure that data isn’t leaking to the dark corners of the Internet." === "None"?null:"It’s easy to understand why consumers struggle when it comes to apps, data, and their security. Even the most popular, well-regarded, and well-used apps can become a vector for attack, and consequently it’s more important than ever to take control and ensure that data isn’t leaking to the dark corners of the Internet.",
        id: "701093" === "None"?null:"701093",
        isInsiderContent: false,
        modifiedAt: "2022-08-30T14:11:21Z" === "None"?null:"2022-08-30T14:11:21Z",
        publishedAt: "2022-08-30T14:08:43Z" === "None"?null:"2022-08-30T14:08:43Z",
        source: "PC World",
        title: "Mobile App Data And Identity Theft Is On The Rise. Here’s The Best Way To Avoid It Happening To You",
        type: "Brand Post" === "None"?null:"Brand Post",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>







<meta property="og:title" content="Mobile App Data And Identity Theft Is On The Rise. Here’s The Best Way To Avoid It Happening To You" />
<meta property="og:type" content="article" />
<meta property="og:image" id="shareimage1" content="https://www.idgcdn.com.au/article/images/600x315/dimg/dreamstime_xl_155782380.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:url" id="shareurl"content="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/" />
<meta property="og:description" content="It’s easy to understand why consumers struggle when it comes to apps, data, and their security. Even the most popular, well-regarded, and well-used apps can become a vector for attack, and consequently it’s more important than ever to take control and ensure that data isn’t leaking to the dark corners of the Internet." />
<meta property="og:image" id="shareimage2" content="https://www.idgcdn.com.au/article/images/180x110/dimg/dreamstime_xl_155782380.jpg" />
<meta property="og:image:width" content="180" />
<meta property="og:image:height" content="110" />



<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@PCWorldAu" />
<meta name="twitter:title" content="Mobile App Data And Identity Theft Is On The Rise. Here’s The Best Way To Avoid It Happening To You" />

<meta name="twitter:image" content="https://www.idgcdn.com.au/article/images/800x800/dimg/dreamstime_xl_155782380.jpg" />



<meta name="twitter:url" content="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/" />








<link rel="canonical" href="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20220829220925" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20220829220925" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20220829220925" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20220829220925" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="PC World: by IDG Online Staff" href="/rss/author/4898069/idg-online-staff/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20220829220925" rel="stylesheet" type="text/css" />





<script type="text/javascript">
$(function() {
  var outbound_tracking_cfg = {
    'wrapper': '.brand-post-outbound-tracking',
    'ga_category': 'Brand Posts',
    'ga_action': 'Outbound Click'
  };

  $('a', outbound_tracking_cfg['wrapper']).each(function(index, obj) {
	var obj = $(obj);

	// Check if this is an internal URL
	var url = $("<a></a>");
	url.attr('href', obj.attr('href'));
	url = url[0];

	// Attach click event tracker (middle button and right buttons also trigger)
	var label = [ url.href, obj.text() || "N/A" ].join("\t");
	
	obj.mouseup(function(e) {
		var obj = $(this);
		ga('send', 'event', outbound_tracking_cfg['ga_category'], outbound_tracking_cfg['ga_action'], label);
	});
});

});
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script src="https://www.google.com/recaptcha/api.js"></script>
</head>
<body class="ggg "  itemscope itemtype="http://schema.org/WebPage">

  
  
  <div class="lo-toppromos">
    <div class="lo-leaderboard">
    
<div class="gpt-ad" id="gpt-ad-top-banner-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>
  
  


  
  <header id="header">
    <div class="wrap">

      <div class="top">
        <div class="logo">
          
<a href="/">
PCWorld
</a>

        </div>

        <div class="header_actions" id="header_actions"><div class="header_social"><a class="twitter" href="http://twitter.com/pcworldau" target="_blank">Twitter</a><a class="facebook" href="http://www.facebook.com/PCWorldAustralia" target="_blank">Facebook</a></div><span class="login_btn" data-position="header">Log In</span><div class="search"><form action="/search/" method="get" class="search"><input type="search" placeholder="Search for product" name="q" class="search_field" id="header_searchbox"><input type="submit" name="sa" value="Search" id="header_searchbutton"></form></div></div>
      </div>

      <nav class="navbar primary-menu">
        <ul>
          <li>
            <a class="resources" href="/tax/news/">News</a>
          </li>
          <li class="super">
            <a class="forum" href="#">Reviews</a>
            <div class="sub">
            <ul>
              <li><a href="/section/mobile_phones/products/">Phone Reviews</a></li>
              <li><a href="/section/notebooks/products/">Laptop Reviews</a></li>
              <li><a href="/section/tvs/products/">TV Reviews</a></li>
              <li><a href="/section/gadgets/products/">Gadget Reviews</a></li>
            </ul>
            </div>
          </li>
          <li class="super">
            <a class="phones" href="#">Phones</a>
            <div class="sub">
            <ul>
              <li><a href="/section/mobile_phones/">Smartphones</a></li>
              <li><a href="/section/tablets/">Tablets</a></li>
              <li><a href="/section/mobile_phones/accessories/">Cables,Chargers and Cases</a></li>
              <li><a href="/section/mobile_broadband/">Mobile Broadband</a></li>
            </ul>
            </div>
          </li>
          <li class="super">
            <a class="smarthome" href="#">Smart Home</a>
            <div class="sub">
            <ul>
              <li><a href="/section/home_entertainment/media_streamers/">Streaming</a></li>
              <li><a href="/section/home_entertainment/speakers/">Speakers&Soundbars</a></li>
            </ul>
            </div>
	  </li>
	  <li>
            <a class="TVs" href="/section/tvs/">TVs</a>
          </li>
          <li class="super">
            <a class="computers" href="#">PC</a>
            <div class="sub">
            <ul>
              <li><a href="/section/desktop_pcs/">Desktops</a></li>
              <li><a href="/section/notebooks/">Laptops</a></li>
              <li><a href="/section/servers_storage/">Storage</a></li>
              <li><a href="/section/pc_components/">Components</a></li>
              <li><a href="/section/networking_wireless_voip/">Networking</a></li>
              <li><a href="/section/software_and_services/">Software</a></li>
            </ul>
            </div>
	  </li>
          <li class="super">
            <a class="gadgets" href="#">Gadgets</a>
            <div class="sub">
            <ul>
              <li><a href="/section/wearables/">Smartwatches</a></li>
              <li><a href="/section/digital_cameras/">Cameras</a></li>
              <li><a href="/section/drones/">Drones</a></li>
              <li><a href="/section/headphones/">Headphones</a></li>
              <li><a href="/section/home_appliances/">Appliances</a></li>
            </ul>
            </div>
	  </li>
	  <li>
            <a class="homeent" href="/section/games/">Gaming</a>
          </li>
          
          <li class="super">
            <a class="security-watch" href="#">Security</a>
            <div class="sub">
            <ul>
              <li><a href="/section/security/">Security</a></li>
              <li><a href="/section/broadband/nbn/">NBN</a></li>
            </ul>
            </div>
          </li>
          
	  
          <li class="super">
            <a class="business" href="#">Business</a>
            <div class="sub">
              <ul>
                <li><a href="/section/pc_world_business/cloud_computing/">Cloud</a></li>
                <li><a href="/section/pc_world_business/cryptocurrency_bitcoin_blockchain">Cryptocurrency, Bitcoin &amp; Blockchain</a></li>
                <li><a href="/section/printers_scanners/">Printers & Scanners</a></li>
                <li><a href="/section/pc_world_business/software_development">Business Software</a></li>
              </ul>
            </div>
          </li>
          <li class="super">
            <a class="more" href="#">More</a>
            <div  class="sub">
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/product-launch-showcase/">Product Launch Showcase</a></li>
                <li><a href="/video/">Videos</a></li>
                <li><a href="/section/brand_centre/">Brand Centres</a></li>
                <li><a href="/section/pc_world_business/whitepapers/">Whitepapers</a></li>
              </ul>
            </div>
          </li>

	  
        </ul>
        
        <div class="btn_macworld">
          <a class="macworld" href="/section/macworld/"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/Logo-MW-color.svg?release=20220829220925" alt="Macworld" width="159px" height="37px"></a>
        </div>
        

      </nav>
    </div>
  </header>
  

  
  <div id="skin">
    
    <div id="headerpromos">
      <div id="noskin_bump"></div>
      <div id="otp_target"></div>
    </div>
    <div id="main" class="skin_wrap">

      

      


<ol itemprop="breadcrumb" id="breadcrumb">
	
  
  <li id="breadcrumb_home">
	
		<a href="/">
			<span>PC World</span>
		</a>
	
</li>

  
  
    <li><span class="arrow-blue">&gt;</span></li>
    
    <li>
	
		<a href="/tax/marketing/">
			<span>Marketing</span>
		</a>
	
</li>

  
  
  <li><span class="arrow-grey">&gt;</span></li>
  <li>
	
		<span class="nolink">Mobile App Data And Identity Theft Is On The Rise....</span>
	
</li>


</ol>


      

      <div id="main_content">


  
  <div class="brandpost_article">
	  
    <a class="logo">	    
      <img src="https://www.idgcdn.com.au/brand-post/logo/100x100/brand_posts/brand/norton_logo_new.png" />
    </a>
    <img class="brandpost_logo" src="https://www.idgcdn.com.au/dimg/100x30/brand_post/post_type/brandpost_type.png">
     <span class="brandname">
	    
	 Norton LifeLock
     </span>
    
    <p>NortonLifeLock Inc. is a global leader in consumer Cyber Safety. Norton LifeLock has created new all-in-one protection against viruses, malware, online tracking and more. We are dedicated to helping secure the devices, identities, online privacy, and home &amp; family needs of nearly 50 million consumers, providing them with a trusted ally in a complex digital world.</p>
  </div>  
  



<div class="brand-post-outbound-tracking">

<div id="articles_wrapper" class="articles_wrapper">


<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_0">
<meta itemprop="sourceOrganization" content="PC World" />
<article class="art-article full">

  <header class="art-header">
    <h1 class="art-title" itemprop="name">Mobile App Data And Identity Theft Is On The Rise. Here’s The Best Way To Avoid It Happening To You</h1>
    <p class="art-sms"></p>

    
    

    <p class="art-byline"><a href="/brand-post/237/norton-lifelock/"><span itemprop="author">Norton LifeLock</span></a> on <span itemprop="datePublished">30 August, 2022 14:08</span></p>

    



    
<script>
  social_float_disable = true;
</script>

    

<div class="article_social" id="article_social_0" data-article-id="701093" data-article-url="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/">
  <ul class="art-share">
    
    <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/701093/">0</a></li>
    
    <li class="facebook_li"><a data-action="Like" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/&amp;amp;t=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You">-</a></li>
    <li class="linkedin_li">
      <a data-action="share" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/&amp;title=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You">
        <span class="s">share</span>
      </a>
    </li>
    <li class="twitter_li">
      <a data-action="Tweet" target="_blank" class="twitter" href="http://twitter.com/share?text=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You&amp;url=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/">
      </a>
    </li>
    
    
    
    <li class="print_li"><a class="line print" title="print this article" href="/article/print/701093/mobile-app-data-identity-theft-rise-here-best-way-avoid-it-happening/" rel="nofollow">print</a></li>
    
    
    
    <li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You&amp;amp;body=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/">email</a></li>
    
  </ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20220829220925"></script>
<script>
$(function() {
	article_social(0);
})
</script>

    


    
    
  </header>

  <div itemprop="articleBody" class="art-body">

  
  
  
  
  <div class="story_images nocaption">
    <figure>
      
      <img alt="" src="https://www.idgcdn.com.au/article/images/740x500/dimg/dreamstime_xl_155782380.jpg">
      

      
      
      <span class="image-license">
      
        <span>Credit:  155782380 / Computing © Sasinparaksa | Dreamstime </span>
      

      
      </span>
       

        
    </figure>
    

    
  </div>
  
  
  



  
  













	
<p>It’s easy to understand why consumers struggle when it comes to apps, data, and their security. Even the most popular, well-regarded, and well-used apps can become a vector for attack, and consequently it’s more important than ever to take control and ensure that data isn’t leaking to the dark corners of the Internet.</p><p>Earlier this month New Zealand’s politicians were told that the popular social media application, TikTok “<a href="https://www.wionews.com/world/new-zealand-mps-warned-against-using-tiktok-citing-security-risks-502823" target="_blank">posed a security threat</a>.” This came just days after studies found that the metaverse, which will play a big role in both social media and applications, is a <a href="https://www.theregister.com/2022/07/29/metaverse_privacy_study/" target="_blank">big data leak concern</a>.
  </p><p>At the same time <em>that </em>report came out, another report shared the news that a batch of malware-filled apps had been discovered on Google Play. Unfortunately that was not before those apps had been <a href="https://www.bleepingcomputer.com/news/security/new-android-malware-apps-installed-10-million-times-from-google-play/" target="_blank">downloaded 10 million times</a>. Through them, the malicious app developers the ability to subscribe users to premium services, steal their social media accounts, and push intrusive ads.   </p>
<div style="line-height:0;z-index:2000;position:relative">
<div class="gpt-ad" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-size-mapping="[[[0, 0], [[3, 3]]]]" data-gpt-sizes="[[3, 3]]" data-gpt-targeting='{"node": ["701093"], "idgau_tax": ["marketing"], "site": ["pcw"], "kw": ["malware", "security"], "idgau_search_referrer": ["no"], "type": ["brand post"]}' id="gpt-ad-interscroller-1718661">
</div>
<div class="house-slot" data-min-width="" data-name="" style="display:none">
</div>
</div>
<p>It’s clearly a challenge to know what apps to avoid and how to safely use them. There are some positive signs that governments around the world are responding. Lawmakers in the EU are particularly encouraging, with a “privacy reboot” on the cards as <a href="https://techcrunch.com/2022/08/02/cjeu-sensitive-data-case/" target="_blank">new laws around sensitive data</a> are being implemented. However, while those will help, they’re not going to stop criminals from trying to use apps to get access to user’s data, and so consumers will need to heighten their own vigilance.
  </p><p><strong>What are the security best practices with apps?</strong>
</p><p>Some of the key ways that users can protect themselves while using mobile devices include:</p><p>1) Take advantage of the full suite of authentication options</p><p>2) Avoid connecting to public WiFi networks</p><p>3) Use a password manager</p><p>4) Fake some of the data attackers value</p><p>5) Delete apps that you’re not using and that fall out of support</p><aside id="brand-post-promo-placeholder-slot"></aside><p>6) Finally, install Norton Mobile Security</p><p>One of the biggest risks of data loss comes from physically accessing data from a lost or stolen phone. In addition to passcodes, it’s worth taking advantage of the face ID and touch ID features of modern devices, which make it even harder to break in, unless the hacker has access to the owner’s likeness and fingerprints.
  </p><p>Public WiFi can seem like a sweet deal. It means free Internet data while you wait for your plane, train, or coffee! Unfortunately, these kinds of networks are almost ludicrously easy to hack and, even if you’re using totally legitimate applications on those networks, those thackers can intercept and harvest any and all of the data you’re transferring over it. You’re much better off bumping your phone data plan up and using it as a hotspot for on-the-go Internet.
  </p><p>Passwords remain one of the best defences against attackers, but “Password” remains the most popular password. A password manager can take the difficulty of coming up with strong and unique passwords for every application away from you, and generally adds even more layers of security over the top. Paired with multi-factor authentication, you can make getting control of your accounts almost impossible.   </p><p>If an attacker knows your actual birthday, address, full name, mother’s maiden name, and a couple of basic details about you (the schools you went to, your job, etc), there is an enormous amount of damage they can do with it. Attackers can use this data for everything from accessing password recovery processes, to walking into a phone store, convincing the staff to transfer your number to their phone, and then using that to access all of your accounts. You need to be careful about what information you share online. Faking some birthday details on social media profiles is a good idea (choose a year a few years on either side of your actual birth year to keep the actual date), and just keeping other details (like your middle names) from anyone is also wise. If attackers only have an incomplete picture, they can’t do much to hurt you.
  </p><p>Every app that you have on your phone is a potential vector for attack. Apps that developers continue to work on and update will be kept up-to-date with the best security practices, but the longer an app goes out of support, the more it becomes a risk. Only use those apps if you must.
  </p><p>Having proven, robust security, such as what Norton offers through its dedicated mobile solution, Norton Mobile Security, available for both <a href="https://www.tkqlhce.com/click-100003072-14056332" target="_blank">Android</a> and <a href="https://www.tkqlhce.com/click-100003072-13201411" target="_blank">iOS</a>, is important for peace of mind. Everyone makes mistakes from time to time, so having Mobile Security there to warn you about suspicious-looking apps, provide Web protection across browser, SMS, email, and social media, and alert you if a Wi-Fi connection is not secure, is an essential support to the best practices mentioned above.   </p><p><strong>The importance of identity theft protection</strong>
</p><p>Finally, it is possible to get identity theft protection solutions for your digital footprint. Norton Identity Advisor Plus helps to protect you across both your mobile and PC activity by keeping an eye on the Internet for your benefit.   </p><p>The solution includes:
  </p><ul><li>Identity Restoration Support – where Norton will help guide you through the restoration process should your accounts be taken.   </li><li>Dark Web Monitoring – through which Norton will scour dark web and private forums where identities are traded, and warn you should yours appear in the trades.   </li><li>Social Media Monitoring – Norton will keep an eye on your accounts and alert you if anything suspicious is happening with them.</li><li>Stolen Wallet Assist – in which Norton’s agents will help you go through the full process of cancelling credit cards, driver’s licenses, and other pieces of personal information kept within a wallet.</li><li>Identity Theft Insurance – the service also includes insurance for the costs and losses involved in legal expense reimbursement and lost income from time spent away from work to correct financial records.</li></ul><p>For people that spend time working, playing, interacting, shopping, and otherwise using the internet, the threat of identity theft is one of the scariest and potentially costly risks. Sadly, there are times where, no matter how careful you are, a dedicated attacker will still find their way into your accounts and identity. When that happens, having the support of something like <a href="https://au.norton.com/products/identity-advisor-plus?nortoncountry=au&amp;om_sem_cid=hho_sem_sy:au:ggl:ds:id:br:kw0000705535:517851883174:c:google:12884789263:118350752821:dsa-1243077485899&amp;nortoncountry=AU&amp;ds_rl=1277673&amp;ds_rl=1277673&amp;gclid=Cj0KCQjw0oyYBhDGARIsAMZEuMtXzmEoSyitNDs1n5FgZC3MiOhyTo3J6jzOrlDIAZu227IUD8Y4CugaAv9bEALw_wcB&amp;gclsrc=aw.ds" target="_blank">Norton Identity Advisor Plus</a> can help to deliver a quick resolution and minimise the financial impact of the stolen data. 
</p>




  
  

  


  


  
  <div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small>Weekly content on a selection of the latest product reviews, news and features that we have to offer. It&#39;s a great way to keep up to date with the latest information about consumer technology products such as smartphones, tablets, laptops and smart TVs.</small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="434488" id="id_newsletter" />
    <input type="hidden" value="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

  

  






    
  
  
  
  

  </div><!-- body -->
</article>

<div class="art-extra">
  

  
<div class="gpt-ad" id="gpt-ad-main-column-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


  
<div class="gpt-ad" id="gpt-ad-avid-ad-break-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[11, 11]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[0, 0], [[11, 11]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



  <div id="article-finisher" class="cfix">
    <div id="newsletter-signup-article-promo">
      Keep up with the latest tech news, reviews and previews by <a href="/user/mailing_list/">subscribing to the Good Gear Guide newsletter</a>.
    </div>
    <div id="author-img-wrap">
    
      <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/avatar_placeholder.png?release=20220829220925">
    
    </div>
    <div id="author-info-wrap">
      <h4 id="author-name"><a href="/author/4898069/idg-online-staff/articles">IDG Online Staff</a></h4>
      <span id="author-title">PC World</span>
      
    </div>
    <div id="finisher-share-wrap">
      <div id="finisher_twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="PCWorldAu">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div>
      <div id="finisher_facebook"><fb:like href="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/" layout="button_count" show_faces="false"></fb:like></div>
      <div class="cfix"></div>
      <ul>
        <li class="print"><a href="/article/print/701093/mobile-app-data-identity-theft-rise-here-best-way-avoid-it-happening/" rel="nofollow">Print this article</a></li>
        <li class="email"><a href="mailto:?subject=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You&amp;amp;body=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/">Email this article</a></li>
      </ul>
    </div>
  </div>


  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20220829220925"></script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20220829220925"></script>



  

  <div id="comments">
  <a class="art-comment_show" data-disqus-identifier="/article/701093/" data-disqus-shortname="pcworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="pcworldau" data-disqus-identifier="/article/701093/"></div>
<script type="text/javascript">
var disqus_shortname = 'pcworldau';
var disqus_identifier = '/article/701093/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

  </div>
  





<div class="OUTBRAIN" data-src="https://www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/" data-widget-id="AR_1"></div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



  
</div>

</div>

</div><!-- articles_wrapper -->


<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>






</div>
</div>

      
      <div class="promo_strip">
        <a  href="/security-watch/"><img src="https://demo.idg.com.au/consumer/icon_security_watch_promo.png"><span>Security Watch</span></a>
      </div>
      
      
      <!-- start of RHS -->
      
      <div id="rhs" class="lo-rhs">
        
<div class="promo_button_group">
  <div class="promo_button button_nbn">
    <a  href="https://whistleout.pcworld.com.au/Broadband" target="_blank" onclick="captureOutboundLink('https://whistleout.pcworld.com.au/Broadband'); return false;"><span>Best NBN Plans</span></a>
  </div>
  <div class="promo_button button_mobile">
    <a  href="https://whistleout.pcworld.com.au/MobilePhones" target="_blank" onclick="captureOutboundLink('https://whistleout.pcworld.com.au/MobilePhones'); return false;"><span>Best Mobile Plans</span></a>
  </div>
</div>

  
        
            
        
        
          
        
        
            
        

        
        
        <div class="boombox">
          
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


        </div>
        
        

        
        




<div class="module-rhs-brandpost">
  <h2 class="section_header">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/697114/the-next-wave-of-security-threats-are-upon-us-heres-what-you-need-to-know/" onclick="trackBrandPostNativeAdLink(697114);">
      <img src=/dimg/300x300/dimg/dreamstime_xl_117352077.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/697114/the-next-wave-of-security-threats-are-upon-us-heres-what-you-need-to-know/" onclick="trackBrandPostNativeAdLink(697114);">
        The next wave of security threats are upon us: Here’s what you need to know
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/237/norton-lifelock/" title="Norton LifeLock" onclick="trackBrandPostNativeAdLink(697114);">
          <img src="https://www.idgcdn.com.au/brand-post/logo/80x80/brand_posts/brand/norton_logo_new.png"  alt="Norton LifeLock"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


        

        
        
        
        

        
        
        
         
        <h2 class="section_header">Most Popular Reviews</h2>
        <ul class="top5">
        
          <li class="n1">
            <span class="num">1</span>
            <a href="/review/dell/u3223qe/697797/">Dell U3223QE review: A winning debut for an IPS Black monitor</a>
          </li>
        
          <li class="n2">
            <span class="num">2</span>
            <a href="/review/hp/spectre-x360-16/697793/">HP Spectre x360 16 review: The right 2-in-1 at the wrong time</a>
          </li>
        
          <li class="n3">
            <span class="num">3</span>
            <a href="/review/acer/chromebook-spin-713/697616/">Acer Chromebook Spin 713 review: A long-lasting everyday workhorse</a>
          </li>
        
          <li class="n4">
            <span class="num">4</span>
            <a href="/review/nvidia/geforce-now/697306/">GeForce Now review: You bring the games, Nvidia streams the hardware</a>
          </li>
        
          <li class="n5">
            <span class="num">5</span>
            <a href="/review/asus/proart-pa279cv/697305/">Asus ProArt PA279CV monitor review: The go-to for content creators on a budget</a>
          </li>
        
        </ul>
        
        
        


        


        
        
        
         
        <h2 class="section_header">Latest Articles</h2>
        <ul class="posts">
          
          <li><a href="/article/701122/apple-issues-second-august-boot-camp-update-intel-based-macs/">Apple issues second August Boot Camp update for Intel-based Macs</a></li>
          
          <li><a href="/article/689587/esims-advantages-disadvantages-smartphone-users/">eSIMs: The advantages and disadvantages for smartphone users</a></li>
          
          <li><a href="/article/665327/done-data-caps-these-best-unlimited-internet-deals/">Best Unlimited Internet Deals in 2022</a></li>
          
          <li><a href="/article/701013/tim-cook-talks-inspiration-privacy-more-far-ranging-popular-mechanics-interview/">Tim Cook talks inspiration, privacy, and more in a far-ranging Popular Mechanics interview</a></li>
          
          <li><a href="/article/700927/wi-fi-7-how-next-wireless-breakthrough-will-power-up-your-apple-devices/">Wi-Fi 7: How the next wireless breakthrough will power up your Apple devices</a></li>
          
        </ul>
        
        
        


        
        <h2 class="section_header">Resources</h2>						
<section class="carousel_promo" id="promo_rhs">
	
	<article>
		<header>
			<h3><a href="/section/macworld">Macworld</a></h3>
			<p>What's new, plus best mac-related tips<br>and tricks</p>
		</header>
		<img src="/article/images/740x500/dimg/iphone-se-2020-touchid-camera-100838696-orig.jpg">
	</article>
	
	<article>
		<header>
			<h3><a href="/section/pc_world_business/">Business Centre</a></h3>
			<p>The latest business news, reviews, features and whitepapers</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_business.jpg?release=20220829220925">
	</article>
	
	<article>
		<header>
			<h3><a href="/video/">Videos</a></h3>
			<p>Watch our video news and reviews from around the world</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_videos.jpg?release=20220829220925">
	</article>
	<article>
		<header>
			<h3><a href="/tax/guides/">Guides</a></h3>
			<p>Comprehensive buying guides, features, and step-by-step articles</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_guides.jpg?release=20220829220925">
	</article>
	<div class="tabs">
	</div>
</section>
<script>
$(document).ready(function() {
	$('#promo_rhs').carouselpromo();
});
</script>

        


        
        



<h2 class="section_header">PCW Evaluation Team</h2>
<section class="evaluation_promo" id="evaluation_rhs">
	
	
	
	<article class="evaluation_review" data-product-name="43">
		<header>
			<h3><a href="/gggtester/43/">Pedro Peixoto</a></h3>
			<p>Aruba Instant On AP11D</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/74643665_10217885968454087_4226152823177347072_n.jpg"></span>
			
		</header>
		<p class="review">
			Set up is effortless.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="44">
		<header>
			<h3><a href="/gggtester/44/">Cate Bacon</a></h3>
			<p>Aruba Instant On AP11D</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/profile_pic_1.png"></span>
			
		</header>
		<p class="review">
			The strength of the Aruba Instant On AP11D is that the design and feature set support the modern, flexible, and mobile way of working.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="45">
		<header>
			<h3><a href="/gggtester/45/">Dr Prabigya Shiwakoti</a></h3>
			<p>Aruba Instant On AP11D</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/dr-shiwakoti-dentist.jpg"></span>
			
		</header>
		<p class="review">
			Aruba backs the AP11D up with a two-year warranty and 24/7 phone support.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="41">
		<header>
			<h3><a href="/gggtester/41/">Tom Pope</a></h3>
			<p>Dynabook Portégé X30L-G</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/thomas_pope.jpg"></span>
			
		</header>
		<p class="review">
			Ultimately this laptop has achieved everything I would hope for in a laptop for work, while fitting that into a form factor and weight that is remarkable.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="40">
		<header>
			<h3><a href="/gggtester/40/">Tom Sellers</a></h3>
			<p>MSI P65</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/untitled_design_5.png"></span>
			
		</header>
		<p class="review">
			This smart laptop was enjoyable to use and great to work on – creating content was super simple.
		</p>
	</article>
	
	<article class="evaluation_review" data-product-name="39">
		<header>
			<h3><a href="/gggtester/39/">Lolita Wang</a></h3>
			<p>MSI GT76</p>
			
			<span class="pic"><img src="https://www.idgcdn.com.au/dimg/80x80/user_group/author/unnamed_1.jpg"></span>
			
		</header>
		<p class="review">
			It really doesn’t get more “gaming laptop” than this.
		</p>
	</article>
	
	

	<div class="tabs">
	</div>
	<a class="logo" href="/gggtester/">Good Gear Guide Evaluation Team</a>
</section>
<script>
$(document).ready(function() {
	$('#evaluation_rhs').carouselpromo();

        // Track product clicks as GA Events
        $('.evaluation_review').click(function() {
            ga('send', 'event', 'PCW Evaluation Team', 'Promo Box Click', $(this).data('product-name'));
        });
});
</script>

        


        


        




<h2 class="section_header">Featured Content</h2>
<ul class="posts">
  
  <li><a href="/article/689587/esims-advantages-disadvantages-smartphone-users/">eSIMs: The advantages and disadvantages for smartphone users</a></li>
  
  <li><a href="/article/665327/done-data-caps-these-best-unlimited-internet-deals/">Best Unlimited Internet Deals in 2022</a></li>
  
  <li><a href="/article/606494/top-10-best-phones-under-600/">Top 10 best Android and Apple phones for under $600</a></li>
  
  <li><a href="https://www.pcworld.idg.com.au/article/641075/everything-need-know-about-smart-tvs/">Everything you need to know about Smart TVs</a></li>
  <li><a href="https://www.pcworld.idg.com.au/article/386100/what_difference_between_an_intel_core_i3_i5_i7_/">What's the difference between an Intel Core i3, i5 and i7?</a></li>
  <li><a href="https://www.pcworld.idg.com.au/article/354659/laser_vs_inkjet_printers_which_better_/">Laser vs. inkjet printers: which is better?</a></li>
</ul>



        
<h2 class="section_header">Product Launch Showcase</h2>
<ul class="rhs-zone">

  <li>
    <a href="/poly" class="zone-img"><img src="./brand-post/logo/60x60/brand_posts/brand/poly-logo.png"></a>

    <a href="/poly" class="zone-title"><h3>Poly</h3></a>
</li>
<li>
        <a href="/microsoft" class="zone-img"><img src="https://demo.idg.com.au/zones/microsoft-office/ms-logo-small.png"></a>

        <a href="/microsoft" class="zone-title"><h3>Microsoft</h3></a>
    </li>

    <li>
        <a href="/sharp" class="zone-img"><img src="https://demo.idg.com.au/zones/sharp/logo_sharp_small.jpg"></a>
    
        <a href="/sharp" class="zone-title"><h3>Sharp Huddle Board</h3></a>
    </li>
  
    <li>
      <a href="/msi" class="zone-img"><img src="https://demo.idg.com.au/zones/msi/logo-mini.png"></a>
  
      <a href="/msi" class="zone-title"><h3>MSI</h3></a>
  </li>
  
</ul>


        
   
    
        

        
        
        <div id="sticky_boombox">
          <div class="boombox">
            
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


          </div>
        </div>
        
        

      </div>
      
      <!-- end of RHS -->  
  
      
      <div id="bottom"></div>
      

      


    </div><!-- main -->
    

    






<!-- foot banner start -->
<div id="footer-banner">
<div class="footer-banner-wrap">

</div>
</div>
<!-- foot banner end-->

<div class="footerbar" id="footerbar">
        <div class="bar">
                <div class="links">
                        <a id="backtotop" class="top" href="#">Back to top</a>
                        
                        • <a class="home" href="/">Home</a>
                        
                </div>
                
                <div class="social share">
                        <h3>Share this article:</h3>
                        <ul class="social_buttons">
                                <li><a class="twitter" href="#twitter" data-link="http://twitter.com/share?text=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You&amp;url=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/">Twitter</a></li>
                                <li><a class="facebook" href="#facebook" data-link="http://www.facebook.com/sharer.php?u=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/&amp;amp;t=Mobile%20App%20Data%20And%20Identity%20Theft%20Is%20On%20The%20Rise.%20Here%E2%80%99s%20The%20Best%20Way%20To%20Avoid%20It%20Happening%20To%20You">Facebook</a></li>
                                <!-- <li><a class="gplus" href="#gplus" data-link="https://plus.google.com/share?url=https%3A//www.pcworld.idg.com.au/brand-post/content/701093/mobile-app-data-and-identity-theft-is-on-the-rise-heres-the-best-way-to-avoid-it-happening-to-you/">Google+</a></li> -->
                        </ul>
                </div>
                
                <div class="user">
                        
                                <span class="login_btn" data-position="bottom">Log In</span>
                                <p class="desc">
                                        Don’t have an account? <a href="/user/register/">Sign up here</a>
                                </p>
                        
                </div>
        </div>
</div>






    <footer id="footer" class="cfix">
      <div class="col">
        <h4>Product Categories</h4>
        <ul class="footer-cat">
          <li><a href="/section/broadband/">Broadband</a></li>
          <li><a href="/section/desktop_pcs/">Desktop PCs</a></li>
          <li><a href="/section/digital_cameras/">Digital Cameras</a></li>
          <li><a href="/section/digital_video/">Digital Video</a></li>
          <li><a href="/section/gadgets/">Gadgets</a></li>
          <li><a href="/section/games/">Games</a></li>
          <li><a href="/section/gps_car_entertainment/">GPS &amp; Car Entertainment</a></li>
          <li><a href="/section/headphones/">Headphones</a></li>
          <li><a href="/section/home_appliances/">Home Appliances</a></li>
          <li><a href="/section/home_entertainment/">Home Entertainment</a></li>
          <li><a href="/section/mobile_phones/">Mobile Phones</a></li>
        </ul>
        <ul class="footer-cat">
          <li><a href="/section/monitors/">Monitors</a></li>
          <li><a href="/section/mp3_players/">MP3 Players</a></li>
          <li><a href="/section/networking_wireless_voip/">Networking</a></li>
          <li><a href="/section/notebooks/">Notebooks</a></li>
          <li><a href="/section/pc_components/">PC Components</a></li>
          <li><a href="/section/printers_scanners/">Printers &amp; Scanners</a></li>
          <li><a href="/section/projectors/">Projectors</a></li>
          <li><a href="/section/security/">Security</a></li>
          <li><a href="/section/servers_storage/">Servers &amp; Storage</a></li>
          <li><a href="/section/software_and_services/">Software &amp; Services</a></li>
          <li><a href="/section/tvs/">TVs</a></li>
        </ul>
        <div class="clearfix"></div>
        <hr>
        <p>Copyright &copy; 2022 IDG Communications, Inc.<br/>
        ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications, Inc. is prohibited.</p>
        <p>
          <a href="/privacy" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Privacy Policy </a>
          <a><span class="cmpSettings cmpReshowLink" style="display:none;"> |<!--injected--> </span> </a>
          <a href="https://idg.com.au/reprint/">Reprints</a> | <a href="/affiliatepolicy">Affiliate Link Policy</a>
        </p>                             
      </div>
      <div class="col">
        <h4>Popular Foundry articles</h4>
        
        
        <ul class="promo_articles">
	

	
	
	<li class="ggg">
		<h3><a href="http://www.goodgearguide.com.au//article/689587/esims-advantages-disadvantages-smartphone-users/">eSIMs: The advantages and disadvantages for smartphone users</a></h3>
		<p><a href="http://www.goodgearguide.com.au/">www.goodgearguide.com.au</a></p>
	</li>
	
	

	


	
	<li class="arn">
		<h3><a href="http://www.arnnet.com.au/article/701168/moq-revenue-rises-profit-tumbles-into-red/">MOQ revenue rises as profit tumbles into the red</a></h3>
		<p><a href="http://www.arnnet.com.au">arnnet.com.au</a></p>
	</li>
	




	
	<li class="cmo">
		<h3><a href="http://www.cmo.com.au/article/701163/cmo-top-8-martech-stories-week-1-september-2022/">CMO&#39;s top 8 martech stories for the week - 1 September 2022</a></h3>
		<p><a href="http://www.cmo.com.au">cmo.com.au</a></p>
	</li>
	

</ul>

                           
        
      </div>
      <div class="col">                           
        <h4>Contact Us</h4>
        <p>
          <a href="/advertising_info" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Advertise with us</a>
          <a href="https://idg.com.au/reprint/" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Reprints</a>
          <a href="/contacts">Editorial Contacts</a>
        </p>
        <hr>

        
        <p style="margin: 20px 0;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-audit.jpg?release=20220829220925" style="padding-right: 10px;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-ebay.jpg?release=20220829220925">
        </p>
      </div>
    </footer>
    <div class="cfix"></div>
    <div id="footer_idg"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-foundry-logo-white.png?release=20220829220925" alt="Website owned and operated by IDG Communications Australia."></div>

    </div>

    
    
    <div id="float_leaderboard_bottom">
      
<div class="gpt-ad" id="gpt-ad-floating-bottom-leaderboard-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
    
    

  </div><!-- skin -->
  

<div id="dim"></div>
<!-- Login box -->

  <form id="loginbox" action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='qhkErFqAKhWjyOET0O7AUUOJWRRL2JBpTASuaPFeCMfGF2pVrbaC1MejFV78WCeA' />
    <input type="submit" value="Log In" name="op">
    <p>Don't have an account? <a href="/user/register/?location=top_nav_bar">Sign up now</a></p>
    <p class="forgot"><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
  </form>    

<!-- end of Login box -->





<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.js?release=20220829220925" charset="utf-8"></script>



<script>
// ping rum script pcworld
var _prum = [['id', '5938f7935992c7371860652d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<script src=https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js></script>
<script type = "text/javascript">
var jQuery_3_3_1 = $.noConflict(true);
var turl = "//amd.sellingsimplified.net";
var script = document.createElement('script');
script.setAttribute("id", "tlink");
var accountId = "942-IDG";
script.type = 'text/javascript';
script.async = true;
script.src = turl + '/wt/resource/js/track.js';
script.onreadystatechange = function() {
if(this.readyState == 'complete' || this.readyState == 'loaded'){
getVisitor(accountId);
}
};
script.addEventListener('load',postLoadFunction);
document.head.appendChild(script);
function postLoadFunction(){
getVisitor(accountId);
}
</script>






<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '124407737571587', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript">
var disqus_shortname = 'pcworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<div id="trackers">
  
  
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5787471-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "idg-online-staff");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-697114');



</script>
<!-- End Google Analytics -->


  <script>
    /**
    * Function that captures a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var captureOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){document.location = url;}
       });
    }
    </script>
</div>



<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>






<div class="gpt-ad" id="gpt-ad-third-party-otp-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-zedo-curtain-raiser-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[16, 16]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[0, 0], [[16, 16]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-inskin-1718661" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.idg.com.au/ros_section" data-gpt-sizes="[[17, 17]]" data-gpt-targeting='{&quot;node&quot;: [&quot;701093&quot;], &quot;idgau_tax&quot;: [&quot;marketing&quot;], &quot;site&quot;: [&quot;pcw&quot;], &quot;kw&quot;: [&quot;malware&quot;, &quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;brand post&quot;]}' data-gpt-size-mapping="[[[0, 0], [[17, 17]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20220829220925" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>







<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20220829220925"></script>
<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20220829220925"></script>
<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>

  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20220829220925";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'author':"IDG Online Staff",'word_count':1061,'publication_datetime':"2022-08-30T04:08:43+00:00",'score':1,'content_type':"article",'content_id':33500765
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 







<script type="text/javascript" src="https://s.skimresources.com/js/134738X1597988.skimlinks.js"></script>


</body></html>
